Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

Wiadomość z agroFakt.pl

witejus    152

a po czym sądzisz że się nie załącza  jest czujnik i kontrolka załącza nie mechaniczne skoro jest linka ,przynajmniej u mnie tak jest w R 120-54  myślę że u Ciebie jest podobnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bo gdy zalacze blokadę to i tak obraca sie tylko to kolo które ma lżej... Czyli po wciśnięciu tej blokady zapala ci sie kontrolka i działa? A rozłącza ja po puszczeniu dźwigni czy tak jak niektórzy piszą przy pomocy hamulca? Mam ta renowki od niedawna i jeszcze nie wiem co i jak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    152

to jeśli z zewnątrz w porządku to trzeba szukać problemu w tylnym moście .Tak zapala się kontrolka i działa  a rozłącza się po naciśnięciu sprzęgła ew jak nie chce puścić to cofam do tyłu przy pomocy hamulca u mnie nie chce się rozłączyć .U mnie jest dodatkowy pedał pomiędzy sprzęgłem a hamulcem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    507

nie masz żadnej kontrolki od blokady

 

mógłbyś napisać w jaki sposób włączasz blokadę, bo pisałeś coś o dźwigni ???


Polska B

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kontrolki szukałem nie ma. Próbuje załączyć przez pedał który jest pomiędzy sprzęgłem a hamulcem. A mechanizm wyglada tak
A renowka 1986

post-169812-0-43969700-1473874912_thumb.jpeg

post-169812-0-49259600-1473874938_thumb.jpeg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    152

próbowałeś załączyć przez pedał i jaki  efekt  bo wcześniej pisałeś o dzwigni ? wstaw zdjęcie tej dzwigni

Edytowano przez witejus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Patryk212
      Witam mam pytanie. Czy można założyć ładowacz czołowy do 120-14? Coś słyszałem ze trzeba coś przerabiać nwm czy to prawda. Może ktoś się wypowiedzieć?
    • Przez leszek1981
      Witam . Posiadam renie 15554 , skrzynia tractoshift ,sprzęgło szarpie w obu kierunkach jazdy .Elektrozawory  działają lecz potencjometr sprzęgła  lub komputer zle nim steruje to znaczy ; 
      przy wciśniętym pedale cofnie zawór proporcjonalny (rozłonczy sprzęgło) .lecz gdy puszczamy pedał to wbija cewka zawór bez stopniowego włączenia. Ma tak od zakupu (rok) macie jakiś pomysł czy szukać dobrego fachowca z komputerem .ZAMOŚĆ.
    • Przez BaszaPasza11
      Witam. Od roku czasu borykam się z problemem w mojej Reni. Dokładnie chodzi o hamulce. Podczas wciskania pedału do końca (bardzo mocno) to ciągnik słabo hamuje i słychać delikatny zgrzyt. Jeśli wcisne 2-3 razy hamulec dopiero robi sie twardy i można go wcisnąć do połowy. Bardzo byłbym wdzięczny o porady z waszej strony. Dodam że ciągnik sprowadzony z Francji
    • Przez dzikidaniel
      Czy ktoś wie czy adaptacja z Celtisa będzie pasować na Aresie 556? Silniki niby te same jednak budowa może się różnić i już będzie problem.
      Pytam się gdyż mogę kupić tura do małego Aresa tyle że jest on zdjęty z Celtisa.
    • Przez waszkalipiec
      Witam mam zamiar kupić ciągnik renault tx 113.13 ma on uszkodzone sprzęgło jest miękkie i łatwo się wciska.Biegi górne wchodzą z trudem natomiast dolne nie wchodzą.Co może być tego przyczyną.Jakie są tego koszty i czy 11000 mtg to dużo na taki ciągnik.
×