klamka4

renault 103-14TX

Polecane posty

Wybrane dla Ciebie
izydor6280    652

zwykle trzeba zrzucać cały wybierak, bo śrut blokuje listwę

 

możesz odkręcić śruby po lewej na boku, duże na klucz 22 czy 24, jest tam sprężyna i śrut od blokowania listwy


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

izydor6280    652

śruby na początku skrzyni głównej, jedna wyżej i dwie niżej, na wysokości wybieraka czy koła lewego

szczerze wątpię aby pomogło i bez zdejmowania góry się nie obejdzie


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
klamka4    0

umiem tylko tam jest zbiornik paliwa który uniemozliwia podniesienie tej pokrywy i holernie mało miejscca

 i żadnch śrub nie ma  tam na 22 ,24 klucz 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    652

bez położenia czy zdjęcia kabina zapomnij że coś zrobisz


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez andrejus
      Podobno hamulce mokre. Jak działają? Naciskając pedał hamulca uruchamiam pompkę hydrauliczną?
       
      Pytam ponieważ po tych mrozach znikły hamulce, jest tylko ręczny.
      Pedał wpada bez oporu.
      Czy elektryka ma jakiś wpływ na hamulce? - Przypadkiem podłączając akumulator zrobiłem zwarcie.
    • Przez The_Jarwis
      Witam.
      Problem przedstawia się następująco. Półbiegi przez dłuższy czas działały bez problemu. Jakiś miesiąc temu przepalił się bezpiecznik odpowiedzialny za jazdę(nie działał rewers, brak ciśnienia na sprzęgłach). Nie miałem w traktorze bezpieczników, więc zastąpiłem go bezpiecznikiem od półbiegów(oba 10A). Po wymianie wszystko było ok, ciągnik ruszył i dało się jechać, bez półbiegu oczywiście z braku bezpiecznika. W domu wstawiłem brakujący bezpiecznik, no i zaczęło działać, ale przycisk "+" na dźwigni zmiany biegów przestał działać(na dźwigni zakresów można było zmieniać zarówno "+" i "-", działy bez problemu). Później przez jakiś czas tak to działało, aż do przedwczoraj. Brak możliwości zmiany półbiegu, okazało się że to wina bezpiecznika. Po wymianie bezpiecznika przerzucił półbiegi góra dół parę razy i znów problem - nie działają. Bezpiecznik tym razem cały.  Sprawdzałem czy dochodzi napięcie na przełączniki w dźwigniach od biegów i zakresów. W obu przypadkach do dźwigni przychodzą 3 przewody. Na środkowym jest +, a na skrajnych są - . Napięcie wynosi 12,5V . 
      W którym miejscu jest w tym ciągniku sterownik odpowiedzialny za półbieg. Nad pedałem gazu, pod plastikami są dwa urządzenia/sterowniki(jeden większy biały, drugi znacznie mniejszy niebieski). Ktoś przerabiał podobny problem?
    • Przez damianzb9613
      Witam chciałbym się dowiedzieć co te kontrolki oznaczają.

    • Przez GRWielkopolska
      Witam mam problem z ciągnikiem Renault 133.14 chłodnica jest umyta a ciągnik się grzeję.Proszę o odpowiedź
    • Przez Patryk212
      Czy da się samemu zkalibrować rewers? Jak to zrobić?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.