Polecane posty

skok    0

witam

Czy w zetorze 12145 reguluje się(i gdzie) wzmacniacz momentu obrotowego bo ciągnik podczas ruszania dziwnie szarpnie na poczatku szczegulnie na wiekszych biegach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Grabcio    24

Ta śruba nie ma nic do tego, że Ci szarpie przy ruszaniu na zającu bo ona tylko reguluje napięcie taśmy hamulca. Ja bym szukał przyczyny w sprzęgle albo w tarczkach i mikropompce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Gość
      Przez Gość
      witam, z ZTSa po rozgrzaniu robi mi się automat i przedni napęd traci na funkcjonalności a mianowicie ciągnik jak popracuje to sam sobie z zająca na żółwia przełącza poniżej 1000obr/min jak dodaje gazu to z powrotem włącza się zając i dodatkowo przedni napęd się rozłąćza przy obciążeniu i niższych obrotach, i jak włączę WOM na niezależny to kręci się bez włączenia tej dźwigni przy kierownicy. czy to głównym winowajcą jest ROZDZIELACZ wzmacniacza momentu ten pod podłogą??? chciałbym się upewnić. ciągnik ma wszystkie nowe pompy, przystawka od napędu jest zregenerowana, nowa mikropompa, nowa taśma od wzmacniacza, zmienione pierścienie na siłowniczku włączającym żółwia. pozdrawiam
    • Przez Mich9
      Wiecie może jakie wałki wstawia się w miejsce wzmacniaczu momentu?
    • Przez siwykn2
      Witam mam zetora 7245 i od jakiegoś czasu występuje dziwny problem chyba ze skrzynią.  Przy cofaniu po przejechaniu kilku,  niekiedy kilkunastu metrów słychać huk nie potrafiłem stwierdzić skąd więc przy wymianie sprzęgła rozebralem skrzynie. Ale nie widać żeby tam cokolwiek było nie tak . Dodatkowo jeśli zepnę napędy że ciągnie też przód to problem nie występuje.  Może ma ktoś jakiś pomysł co może być problemem?
    • Przez piotrekzetorek
      Witam wszystkich. mam problem z półbiegami w zetorze 5211,po wciśnięciu dżwigni nic sie nie dzieje,ale po wciśnięciu sprzęgła, wrzuceniu biegu i wcisniećiu dzwigni półbiegu ciągnik zaczyna jechać mimo wćiśnietego sprzegła, w czym może być problem
    • Przez jafar21
      Panowie czy to objawy slizgajacego sie sprzęgła czy może wzmacniacz momentu?
      Może jest na to jakis sposób żeby uniknąć rozbiórki na części pierwsze. Pozdrawiam 
      20190402_120007.mp4
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj