Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Unia
kamil5421    3

Witam. Dziś podczas prasowania siana pojawił się u mnie problem z wiązaniem siatka a mianowicie na początku wyświetlil mi sie komunikat U<9 czy cos takiego , i później po tym juz nie mogłem zapodać siatki ...  dodam ze wszystko jest wyczyszczone nigdzie nie ma brudu rolki są czyste , ale siłownik od siatki nie reaguje na nic.. czasem jak załapie to tylko tak jakby coś w nim strzelalo po jakimś czasie ustaje i znów nic sie nie dzieje ....

 

  Kolejny problem dotyczy wiązania sznurkiem gdyż aparat wiążący nie sptyka sie z nożem odcinającym sznurek , tzn nóż wychyla się za prędzej niż dochodzi aparat,, 
   
  Prosiłbym o szybką pomoc i z góry dziękuję ..


Prasa Unia 1.8v z 2011 r

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
aderus    7

PODKREC CZUJNIK NA SILOWNIKU TEN OD STRONY TYLU PRASY W STRONE CIAGNIKA O DWA OBROTY, DO TEGO CWIARTKA WD 40 W SFORZNIE CALEGO MECHANIZMU WIAZANIA, W SKRZYNCE NA SZNUREK ODKREC NAROZNIKI I TEZ WYCZYSC I WD 40 W LISTWE NOZA TAM GDZIE PRACUJE,ZEBY SILOWNIK I MECHANIZM ROZRUSZAC  musisz sterownik miec w rece i stac przy prasie w manual naciskasz prawy lub lewy przycisk i wtedy silownik wysuwa sie i nastepnie chowa ,przy tym trzeba kontolowac trojkat owiniec siatka gdy ci go zarzuci na kolko to wtedy nie zasterujesz silownikiem w celu sprawdzenia,silownik po akcji ma bycwysuniety,ja w takiej sytuacji dzwonilem do serwisu i nie powiem ale odpalilem ja przez telefon do serwisanta gosc mial ta france w malym palcu koniec siana ,sloma, drugi pokos traw na razie chodzi.pozdrawiam i

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil5421    3

dzięki za odpowiedz . właśnie problem polegał w tym czujniku przy siłowniku od stony ciągnika . przesunąłem go i wszystko gra jak trzeba :).. Serwis famarol pomógł na telefon.. Pozdrawiam i dziękuję :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

klauss    0

Witam panowie mam problem z wiązaniem sznurkiem w 18 v eco. Co jakieś 6 bel patrząc od przodu prasy na prawym ramieniu sznurek nie jest ucinany i belka owijana jest 2 lub nawet 3 cykle i dopiero wtedy sznurek jest ucinany. był serwis i nic nie zdziałał. prosze o szybką pomoc bo żniwa za pasem. dodam że to nowa prasa . Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×