bartosz55

Krone Round Pack 1250 - słabo dobija

Polecane posty

Wybrane dla Ciebie
galeria
Krone
bartosz55    1

Witam. Problem polega na tym żeby bela była względnie dobita muszę jechać  na trybie ręcznym i to jeszcze tak 10 metrów jak skończy się skala na wskazówkach dodam że klapa nie wyskakuje z haków . Ustawiłem wszystkie czujniki i przerwy na hakach tak jak w książce i dalej tak samo .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez marioc14
      Witam
      Czy ktoś z uzytnikow pras promujących krone spotkał się z takim problemem że w momencie uruchomienia prasy z nożami materiał zamiast dostawać się do komory zwijajacej przedostaje się pomiędzy górnym wałkiem a belkami łańcucha komory zwijajacej co w konsekwencji powoduje gięcie się belek oraz tej blachy z przodu co jest za rolka z siatką i mechanizmem siatki co może być przyczyną takiego stanu rzeczy ? Dodam że łańcuchy w komorze zwijajacej zostały wymienione na nowe rok temu. Pozdrawiam 
       
    • Przez mk9422
      Zastanawiam się nad zakupem prasoowijarki jak w tytule. Mógłby ktoś podpowiedzieć na co zwrócić uwagę podczas zakupu. Jakie podzespoły są najbardziej awaryjne i jak sprawdzić np stan bel na sterowniku 
    • Przez r0bs0n_rulez
      Witam wszystkich bardzo serdecznie. Mam od początku tego sezonu sianokisznkarskiego problem z sterownikiem do prasy Krone VarioPack 1500. A mianowicie zdaża się czasem (niekiedy dość często bym nawet powiedział), że sterownik prasy po prostu się zawiesi. Nie pomaga naciskanie żadnych przycisków. Niekiedy jak tak próbuję znowu "odwiesić" sterownik to naciskam na przemian przyciski STOP, sterowanie RĘCZNE, sterowanie AUTOMATYCZNE no i niekiedy się uda "odwiesić" sterownik. Jednak po krótszej jeździe sterownik znowu się zawiesza. Nie wiem, co może być tego przyczyną. Prasę kupiłem mniej więcej 4-5 lat temu (używaną) i nie było jak dotąd z nią większych problemów (jeśli chodzi o elektronikę to nie było żadnych problemów). Sprawdzałem już napięcie wychodzące z ciągnika i jest prawidłowe, tzn. ok. 13V.
       
      Aha dodam, że nawet jak wyłączę sterownik, przewody odłączę i na nowo popodłączam wszystko, to nadal sterownik jest zawieszony (niekiedy się "odwiesi", no ale to nie jest regułą). Już powoli mi się pomysły kończą. Aha chciałbym jeszcze podpytać kolegów, czy też mają w swoich VarioPackach dwa przełączniki (tzn. jeden przy komputerze na prasie, a drugi przy sterowniku, który jest w ciągniku) od zasilania. I jeśli tak to w jaki sposób one u was działają, bo u mnie to jest trochę dziwne, że jak mam na prasie ustawiony włącznik w pozycji "1", to gdy wyłączę sterownik w ciągniku i go ponownie włączę, to sterownik nie działa prawidłowo - na wyświetlaczy pojawiają się jakieś bzdury. Muszę wtedy wyciągnąć wtyczkę od zasilania i jeszcze raz włączyć sterownik. Wtedy się włącza prawidłowo wszystko. 

      Zaś w wypadku gdy na komputerze, który jest do prasy przykręcony ustawię włącznik na pozycję "0", to w ciągniku mogę włączać/wyłączać sterownik ile mi się tylko zachce i za każdym razem włączy się on w prawidłowy sposób. Nie wiem może tak ma być.

      Bardziej mi zależy na rozwikłaniu problemu z zawieszaniem się sterownika/komputera (do końca nie wiem co się zawiesza, czy sterownik w ciągniku, czy też komputer na prasie). Może ktoś się spotkał z takim problemem. Albo gdyby ktoś posiadał jakiś kontakt do DOBRYCH fachowców od Krone to też byłbym wdzięczny (najlepiej na obszarze woj. opolskiego). 

      Tak więc kończę ten mój post (trochę się rozrósł) i pozdrawiam wszystkich, i z góry dziękuję za pomoc. 
    • Przez szaman1
      Witam mam problem w prasie po postoju od żniw gdy załącza się proces owijania Prasa łapie siatkę zaczyna owijać i po chwili rozbrzmiewa ciągły sygnał i na wyświetlaczu pisze że proces wiązania przerywany choć ona owija i później już nie przetnie sama siatki 
    • Przez x_adi_x
      Co sadzicie o tej prasie ? jak z jej awaryjnoscia, jaka wydajnosc i czy czesci sa latwo dostepne ? 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.