Skocz do zawartości
kamil060788

problem z biegami w jd4040

Polecane posty

Wybrane dla Ciebie
kamil060788    0

witam niedawno nabyłem ciagnik jd4040 i mam problem ze skrzynia biegów a mianowicie nie ma wstecznego i wysokich biegów pół biegi działaja,dodam ze jak sie jedzie do przodu na biegu i pusci sie gaz to hamuja tylne koła i cos hurgoli,co to moze byc?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez rafal1978
      Cześć, jak odpowietrzyć hamulca w john deerze 2850, są to hamulce hydrauliczne. Szukałem na jdcp.deere.com, ale nie mogę znaleźć odpowietrzników.
    • Przez Kubek95
      Witam. Od jakiegoś czasu jestem posiadaczem ciągnika John deere 3140, od pewnego czasu mam problem z hydraulika w nim. Mianowicie pierwszy raz zauważyłem problem przy pracy z pługiem obrotowym Lemken Opal 180, po zaoraniu około dwóch hektarów, na końcu pola nie mogłem podnieść pługa, po przegazowaniu do maksymalnych obrotów, pług podniósł się bez problemu, tak jakby odcielo się coś w hydraulice, oczywiście wspomaganie też nie działało, ale po przegazowaniu kierownicę mozna było kręcić palcem. Innego razu zauważyłem że jak ciągnik stoi tak z 10min na wolnych bardzo obrotach, to zatnie mu się wspomaganie i trzeba przegazowac żeby się odcielo. Nie wie ktoś co to może być za przyczyna? Może jest gdzieś jakiś zawór który steruje hydraulika i on się zacina? Bardzo proszę o pomoc bo jest to troszkę uciążliwe. (Przepraszam że założyłem nowy temat, ale nigdzie nie mogłem znaleźć odpowiedzi na mój problem) 
       
      Pozdrawiam i liczę na jakąś pomoc. 
    • Przez antonioperepeczko
      Proszą o pomoc w poniższym temacie.Mam ciągnik John Deere 2030 w którym jest problem z podnośnikiem. Pompa wymieniona,podnośnik działa dopiero gdy skręcę kierownicą do oporu,gdy olej się zagrzeje,przestaje działać wspomaganie i podnośnik nie podnosi. Poradźcie co może być tego przyczyną.
    • Przez romanddd123
      witam czy wiecie panstwo jak nazywa sie ta czesc poniewaz nie wiem a przez to mi walek nie kredci ?
       

    • Przez brzydal222
      Witam, mój problem polega na tym że ciągnik kiepsko jedzie do przodu a podczas orki staje , silnik pracuje normalnie. Podnośnik oraz wspomaganie działa normalnie, wcześniej było mało oleju w skrzyni po dolaniu dalej to samo. Co może być tego przyczyną? Proszę o odpowiedzi, pozdrawiam.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.