Skocz do zawartości
News
k0lej0rz7

Landini vision 95, problem z ruszaniem powershuttle

Polecane posty

k0lej0rz7    0

Witam, jakis czas temu kupilem Landini Vision 95 2004 rok (skrzynia powershuttle)wszystko bylo ok, ale wtrakcie koszenia trawy kosiarka rotacyjna zaczeła migac jakas kontrola na czerwono ( wyczytalem ze chodzi o temperature tylnego mostu), musialem skonczyc kosic i gdy pojechalem zgrabiac łaki cos delikatnie "chrupło" w tylnym moscie w prawym kole, dojechalem do domu odczepiłem maszyne i teraz wgl nie idzie nim ruszyc ani do przodu ani do tyłu. Nie wiem co sie stalo ale gosciu od ktorego kupilem mowil ze wymienial olej w skrzyni, ale twierdzi ze nic wiecej nie robil, jutro ma przyjechac miechanik ale chcialbym sie was zapytac od czego to moze byc, dodam ze gdy wlacze rewers na przod to pokazuje na liczniku predkosc np 3 km/h, 

Koledzy doradzcie cos.

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dakota    31

znajomy ma visiona 105, rownież przy pracy z kosiarka mu cos chrupneło i padła mu skrzynia, łozyska sie zatarły, ale on został no polowych biegach, tak ze mam nadzieje, ze u ciebie to nie bedzie to samo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez holik
      Witam, czy posiada ktoś z użytkowników takową skrzynie Inter-tech. Chciałbym zasięgnąć opinii i informacji na temat sprzętu. 

    • Przez radekFT675DT
      Witam mam problem z moim mf a mianowicie, ciągnik jeździ normalnie do póki wrzucę N na rewersie i ponownie chce ruszyć, wtedy wyskakuje błąd i nie chce jechać, ale wystarczy pobawić się rewersem kilka razy wcisnąć sprzęgło i załapie, dzieje się to tak raz na jakiś czas ale tylko wtedy gdy przełączę rewers w pozycje N, a gdy nie wrzucę rewers na N to jeździ cały dzień bez problemu, myślałem że to może czujnik dolnego położenia sprzęgła ale chyba to nie on bo mogę cały dzień używać sprzęgło i nic się nie dzieje do póki nie wrzucę N na rewersie Czy ktoś wie co to może być ?
    • Przez quxfrix
      Panowie mam problem z biegami - przód/tył. Mianowicie bardzo "ciężko" wchodzą biegi przód/tył - druga wajcha (mam ciągnik w wersji z dwoma wajchami). Jak zgaszę ciągnik to biegi wchodzą bez problemu. Co może być przyczyną? Da to się jakoś sprawnie naprawić?
    • Przez AdrKoz74238
      Witam mam pytanie dotyczące skrzyni w mf 590 czy da sie włożyć skrzynie mechaniczną od innego modelu ciągnika? A jak sie da to jaki jest tego koszt? 
    • Przez seba25
      Witam mam problem z rewersem, wyskakuje tylko podczas zjeżdzania z góry przy podjeździe nie ma takiego problemu proszę o porady.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.