Skocz do zawartości
domel27

problem z odpaleniem ares 610rz

Polecane posty

Wybrane dla Ciebie
galeria
Ares
domel27    1

witam.

Dzis rano jak moja renowka zapalila normalnie chwile chodzila i ja zgasilem ale gdy chcialem ponownie odpalic niestety swieci sie juz klucz i nie odpala... co może byc przyczyna? komputer? jak to usunac i odpalic? pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Atari    4

Nie odpala czyli co?
Rozrusznik kręci, a silnik nie rusza, czy w ogóle nie kręci?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
domel27    1

wogole nie kreci ... swiecil sie pomaranczowy klucz na desce i nic wszedzie prad jest tylko nie kreci.... byl jakis elektryk pomierzyl napiecia sprawdzil stacyjke przekazniki i niby wszystko dziala  kluczyk na desce udalo sie usunac poprzez przytrzymanie przycisku ktorym przelacza sie ilosc godzin itd... chyba trzeba sprawdzic komputerem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez DEMONxXx
      Witam mam renault 155.54 ze skrzynią 24/8 rok 95  ma  3 półbiegi.
      Potrzebuje info na temat wyspy zaworowej.
      Dwa duże elektrozawory proporcjonalne są chyba od sprzęgieł reszta od półbiegow i przedniego napędu tylko nie wiem który jest który.
       Wie ktoś za co odpowiada każdy elektrozawór na wyspie? 
      Ktoś gdzieś pisał z jeden jest od blokady ale to raczej nie prawda bo blokada jest mechaniczna
    • Przez Aprilars125
      Witam mam pytanie do was.Dzisiaj jechałem swoim Renault i zaświeciła mi się ta kontrolka i świeci się cały czas ( zdj w załączniku ).A druga sprawa to świecąca się kontrolka takie kółko z trybkikiem i nad nią kropelka oleju. .Dodam tylko,że olej silnikowy i wszystkie filtry były niedawno wymieniane.Proszę o szybko odpowiedź

    • Przez Radzio10541
      Witam serdecznie. Kupiłem niedawno owy traktor i ostatnio zaczeła mi mrugać czerwona dioda od ehr mianowicie mrugnie ona dwa razy i przerwa i od nowa. Przestaje działać wtedy sterownik ale po odblokowaniu wszystko wraca do normy. Zauważyłem że ten błąd pojawia się tylko w górnym położeniu ramion. Gdyby ktoś z was mógłby mi pomóc bądz podesłać kody błędów byłbym wdzięczny Model ehr to tce 15. Pozdrawiam
    • Przez lukus
      Witam mam taki problem że z rozdzielacza podnośnika z dzwigienki ciekł olej, tak wiec wyciągnąłem rozdzielacz i wysłałem do firmy która sie tym zajmuje. Kiedy go dostałem od razu go wsadzilem i wszystko działa i nie cieknie. jest tylko jedna wada i nie wiem jak to usunąc bo kiedy dodaje sie prawie na maxa gazu to ramiona sie same unoszą aż do samej góry, ale wystarczy ze ktoś stanie na nich i nie mają siły sie unieść. Tak sie zrobiło po regeneracji rozdzielacza. Zadzwoniłem do tej firmy a oni powiedzieli że odpływ jest zatkany. Później go wyciągnełem wszystko posprawdzałem i wszystko było w porządku. Więc rozebrałem rozdzilacz bo myślałem ze co się tam stało ale wszystko było ok. W tym momencie nie wiem co mam robić a bardzo mnie to denerwuje i dodam jeszcze że po regeneracji wyje jeszcze pompa hydrauliczna
    • Przez grzesiek10314turbo
      Witam. Od jesieni mam problem z renault. Zaczeła mi głośno pracować pompa hydraulikii po 3-4 godz pracy skrzynia biegów była ukrop, ciągnik ciężej odpala i jest o te jakby  kilka KM słabszy. Natomiast wszystko czyli podnośnik wyjścia hydr, i wspomaganie działają okey.  Więc pierwsze co zrobiłem to wymieniłem 2 filtry hydrauliki. Nic to jednak nie dało i jeździlem dalej. Ostanio zabrałem się za to i wykręciłem orbitrol zawiozłem do sprawdzenia- okazał się okey. Mechanik przeczyścił mi ten zawór od powrotu z orbitrola który rozdziela strumień na skrzynie i pompę. Nic to jednak nie pomogło. Idąc dalej zmieniłem olej z Agrola STOU na nowy taki sam i zakupiłem nową pompę hydrauliki . Założyliśmy i efekt jest taki że już nie wyje a jakby teraz gwiźdze jeszcze głośniej bo  pompa generuje większe ciśnienie, a usterka jak była takdalej gdzieś tkwi. 
      Załamuje juz ręce na tą maszynę. Może wie ktoś coś na ten temat. 
×