Skocz do zawartości
mac07

Sprzęgło same explorer 70

Polecane posty

Wybrane dla Ciebie
mac07    0

Witam, mam same explorera z 1986r i ostatnio przy zmienianiu na wsteczne biegi słychać czasem  krótki chrzęst, nie zawsze, i czasem ciężej jest wyrzucić wsteczne biegi, zwłaszcza na zimnej skrzyni, a przedtem nie było z tym żadnego problemu, wszystko płynnie działało. Nie wiem co jest tego przyczyną, ale podejrzewam, że to może być wina sprzęgła, bo wciskając je do około 1/4 zakresu w jakim porusza się pedał nie czuć żadnego oporu stawianego przez sprzęgło, dopiero później czuć opór. Może ktoś wie co jest tego przyczyną? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    243

Niekoniecznie sprzęgło w takim wypadku jaki opisujesz może to być synchronizator.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Piotrmyslowski6
      witam.czy wie ktos co oznacza błąd 004 w Same Rubin i gdzie szukac przyczyny?
    • Przez zimrex
      Witam serdecznie zastanawiam się nad kupnem ciągnika deutz fahr agrotron 85  na 15ha 
      Prace jakie by wykonywał to orka, siew, belowania, itp. 
      Interesują mnie awarie, spalanie, opinie 
      Tu macie link https://www.olx.pl/i2/rolnictwo/ciagniki/q-deutz-fahr-agrotron-85/?view=gallery   może ktoś zna tego handlarza 
      Z góry dziękuje za odp.
    • Przez macius11157
      witam posiadam pierwsza zime deutza dx 4.50 i strasznie opornie pali kreci w miare szybko dym leci ale nie lapie a jak juz zlapie to odrazu ladnie wchodzi na obroty czy one tak pala czy po prostu cos jest nie tak ? zas jak jest cieply to pali od strzala
    • Przez DawidWsik
      Witam mam pytanie do amortyzacji przedniej osi. Podnosi i opuszcza bez problemu lecz wydaje mi się że w ogóle nie amortyzuje gdyż byłem na skupie to w innym ciągniku jak wjeżdżał na wagę to cały przód się bujał.
    • Przez andrzej80j
      Witam mam problem z półbiegami szarpie ciągnikiem i nieczuc zmiany przełączanie pomiędzy "L" i "M" tylko czasami nieraz chodzi wszystko dodam że na "H" ciągnik jedzie ok nic nie szarpie . Dzięki zgóry za podpowieć
       
×