Skocz do zawartości
lukaszl22

massey ferguson 2620 problem z hamulcami

Polecane posty

Wybrane dla Ciebie
lukaszl22    0

Witam wszystkich piszę tu pierwszy raz. Mam problem tak jak w tytule a mianowicie wymieniłem uszcelniacze w pompkach hamulcowych odpowietrzyłem dokładnie cały układ na zapalonym silniku i jakiś czas hamulce były. Teraz znów ich nie ma dodam że pompki są suche czyli uczczelniacze w porządku, dodam również że czasami pedał jest ok ale hamuje tylko na jedno koło tylnie a czasami w ogóle i ostatnio zauważyłem że w tym przewodzie zasilającym pompki przezroczystym znajduje się powietrze a po dłuzszym nie użytkowaniu ciągnika olej cofa sie do skrzyni. I teraz pytanie do osób które mieli podobny problem, co może być przyczyną? czy czasami nie powinien być tam zawór trzymający ciśnienie? A i dodam jeszcze że sprzegło jest ok a przecież współpracuje na tym samym zasilaniu, Są również w nim hamulce hydrauliczne. Czytałem wiele o tym na Agrofoto ale nikt nie udzielił sensownej odpowiedzi. Pozdrawiam i czekam na jakąś podpowiedz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bandit1945    3

Przerabialem to juz....

Masz zuzyte oringo na cylindrach wyciskowych....
Aby sie do tego dobrac mysisz sciągnac pochwę i tam zibaczysz caly mechanizm hamulcowy...
Trzeba wybienic te duze oringi z tego co pamietam to idzie tam 2 jeden wiekszy drugi troszke mniejszy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszl22    0

Dzięki kolego też nad tym myślałem może w tym tygodniu się za to wezmę bo narazie mam silnik wyjęty i jest w trakcie składania. A jeszcze jedno pytanie te modele hamują również przodem ? Bo odkąd go posiadam to tylko te jedno tylne koło działało

Edytowano przez lukaszl22

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bandit1945    3

Hamuja przodem tylko wtedy gdy masz napęd wlaczony...
Wtedy hamowanie przekazywane jest po przez wał na przedni most

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszl22    0

A ja myślałem że podczas hamowania otwiera sie zawór i daje olej tym przewodem od blokady mostów do przedniego mostu i go blokuje. W sumie to sprawdzę to jak już zrobię te hamulce bo bez nich to przykro się jeździ bo to już spora maszyna a już wiosna i zaraz trzeba sianokiszonkę wozic przyczepą a ja wszystkie łaki mam daleko i musze poruszać się szosą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×