Skocz do zawartości

Polecane posty

Piotrka8097    0

Witam.

 

Mój problem polega na błędnym działaniu wskaźnika obrotów silnika.

 

Otóż wskazówka wariuje, na chwilę wychyli, za chwilę spadnie na zero i tak cały czas (przez większość czasu pokazuje 0).

 

Może ktoś przerabiał taki temat i pomoże gdzie szukać przyczyny.

 

Pozdrawiam:) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ecopiotr    105

Prawdopodobnie wytarły się trybiki na przekładni linki lub sama linka. Zdemontuj, to zobaczysz. Nowa ok. 300 zł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotrka8097    0

Zdemontowałem zegary.

 

Ale nie dochodzi do nich żadna linka.

 

Są dwie wiązki przewodów.

 

W takim razie co odpowiada za wskazania obrotomierza??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

daro74    3

może alternator jak niektórych modelach sprawdź napięcie paska

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotrka8097    0

Pasek jest uciągnięty, na mierniku pokazuje 14,1V ładowania.

 

Wyświetlacz nie pokazuje żadnych błędów.

 

Może jest jakiś czujnik który odpowiada za wskazania obrotomierza??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×