Skocz do zawartości
grzeskw75

Celtis 436 obroty.

Polecane posty

grzeskw75    5

Witam. Mam takie pytanie: gdy odpalę ciągnik ( silnik John Deere) to pracuje normalnie i jak jest nie jest zbyt rozgrzany i doda się szybko gazu, powyżej 1800 obr. to wtedy trochę przerywa, tak jakby gdzieś powietrza dostawał. Jeżeli gazu dodajemy powoli, nie tak gwałtownie wtedy wszystko jest ok. Jak ciągnik się rozgrzeje wszystko jest ok. Dodam że ciągnik poza tym pracuje równo, nie dymi, żadnych negatywnych oznak. Wie ktoś może o co chodzi, może to wina filtrów? Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Możliwie że filtry paliwa się zapchały.Jeśli szukasz przyczyny to zacznij od tych filtrów.Zobaczysz co będzie dalej -_-

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzeskw75    5

Wrócę do tematu. Po wymianie filtrów ciągnik pow. 1600 dalej przerywa na zimnym silniku, jak ciepły wszystko ok. Dodam jeszcze że czasem zapala się kontrolka od świec żarowych. Myślę że to może być wina pompy wtryskowej. Jest to pompa stanadyne sterowana elektronicznie. Może ma ona jakiś czujnik temperatury i to on szwankuje. Proszę o jakieś porady.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×