iskra1990

zimowy rozruch john 3140

Polecane posty

Wybrane dla Ciebie
galeria
john
iskra1990    0

Witam!

Mam problem z johnem 3140. Jest -18stopniC i nie moge go odpalic, Wie ktos moze jak uruchamia sie swiece płomieniowa? bo kreci kreci a odpalic nie moze. przy -8jeszcze odpalal. Jestem jego nowym wlascicielem, predzej pracowalem na ursus c360 i za bardzo nei jestem w temacie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
withanight    1106

Jest tam jakaś ręczna pompka do paliwa żeby podpompowac? jak często go odpalasz zima grzałkę w bloku a jak niema otworu to na wężu przy chłodnicy. Na pewno pomoże.
to zamontuj grzałkę w bloku*


Take me Away !...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kriskon    0

W moim 3040 pokrętło rozrusznika przekręcam w drugą stronę niż zazwyczaj, w pierwszej pozycji grzeje się świeca płomieniowa i zapala się  kontrolka, czekam tak ok 20 sek i przekręcam dalej - rozrusznik zaczyna kręcić a świeca dostaje paliwo. Nie jestem pewien co do tych 20 sek ale odpala bdb.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Konrad2112    3

 

Po odpowiednim czasie nagrzewania (zależy od temperatury otoczenia) powinno się słyszeć zapalenie takie " fuch".  Najlepiej odkręcić świecę (aby przetestować)podłączyć przewód z paliwem i podgrzewać aż do zapalenia , często bywa ,że dolot paliwa , termo zawór jest zasyfiały i nie puszcza paliwa

Edytowano przez Konrad2112

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KacperDemczuk    103

ja mam podobnie w Jd 1640 też jak był mróz do -10 to odpalał ale jak było ostatnio po niżej -15 to nie chciał odpalić
ile kosztuje taka grzałka do bloku i jak ją podłączyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez jnjnjn
      Witam wszystkich serdecznie.
      Mam problem z wyciekiem oleju ze skrzyni biegów w moim jd 2140. Olej sączy się w miejscu gdzie oba cięgna są przymocowane do skrzyni biegów w ciągniku. Ktoś spotkał się z takim przypadkiem? Jak zamocowane jest cięgno do ciągnika? Czy jest tam jakiś uszczelniacz czy jak to jest zbudowane? Jutro jak nie będzie lało to położę się pod ciągnikiem i spróbuję coś wybadać ale już patrzyłem kilka razy i nic się w oczy nie rzucało. Za wszystkie odpowiedzi z góry dziękuję.
      Pozdrawiam
    • Przez rafi101
      Witam. Mam problem z tylnym wom w JD2850 ,leci olej .Nie wiem jak się zabrać do wymiany uszczelniacza,może ktoś z was coś takiego wymieniał?
    • Przez grzech9931
      Witam,
      Mam problem z hydrauliką w ciągniku John Deere 4050. Po powrocie z pola, na drugi dzień nie działa hydraulika (ramiona, przedni tuz i zewnętrzne gniazda oraz wspomaganie). Zostały wymienione filtry oraz olej. 
      Ciągnik jak postoi dłuższy czas to po odpaleniu słabo ale delikatnie podniesie. Ale po opuszczeniu już drugi raz nie daje rady. Tak jakby brakowało oleju...
      Co mogę zrobić? ;(
    • Przez Filipson
      Witam.  Mam John Deera 2850 z turem JD 640A. Problem polega na tym że tur strasznie trzęsie przy podnoszeniu jak również przy opuszczaniu, nie można normalnie nim pracować.  Obie pompy były wymieniane (ta w środku i ta na zewnątrz).  Tura dokupowałem i podłączyłem zasilanie z tyłu na wyjściu hydrauliki (na zdjęciu nr 1), a powrót wkręciłem w górną pokrywę skrzyni (widoczny na zdjęciu nr 2). Olej strasznie się nagrzewa. Rozrusznik ma ciężko zakręcić jakby w obiegu ciągle trzymało ciśnienie bo poszedł mi wieniec już drugi raz. 
      I stąd pytanie co może być powodem moich problemów ?  Źle podpięty TUR czy coś z jakimś zaworem ? 
       
      Zamieszczam zdjęcia podłączenia TURa
    • Przez piotr\
      ciągnik john deere 1640 nie odpala. chodził do konca sezonu ,postał kilka dni . gdy przyszło go odpalić , to tylko kreci silnikiem i nie chce  załapać .
      Są założone  nowe wtryski , filtry ,nowa głowica w pompie wtryskowej , nowa pomka paliwa(ręczna) i nadal nie chce odpalić . Co robić Pomocy
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.