Skocz do zawartości

Polecane posty

fulton    6

Witam mam taki problem wymieniłem wszystkie uszczelnienia w zwolnica zarówno od strony koła jak i od strony mostu, wymieniłem także ta tuleje co chodzi w niej os w zwolnicy i nadal poci mi się od strony krzyżaka i juz nie wiem dlaczego to ma ktoś jakieś pomysły?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ASOGCURSUS    20

Może być niedrożność odpowietrznika


Naprawy ciągników Ursus,regeneracja pomp hydraulicznych tłoczkowych i podnośników,sprzęgieł WOM,montaż niezależnej hydrauliki zewnętrznej ,zwiększanie udźwigu podnośnika o 1000kg w ciągnikach Ursus 4514,5314 tel. 513982414

 

Kupię uszkodzone sprzęgła hydruliczne wom  Massey Ferguson

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sznajdik    148

A nie było wygryzione pod uszczelniaczami? chodzi mi o to czy rowek na półosi nie powstał przypzdkiem. Ja w swoim załadowałem tam smarem i trochę oleju i powstała taka breja która smaruje a nie wycieka i działa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fulton    6

właśnie nie było żadnego rowku bo była założona taka tulejka właśnie po to żeby uszczelniacz nie wyrobił rowku w polosi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Zet7211MF6140
      Witam. Jest taki problem że ciągnik nie ma tak jak by siły. Na postoju wchodzi normalnie na obroty a już przy małym obciążeniu max 1500 złapie, nawet jak sie jedzie samym ciągnikiem to nie można go rozpędzić. Dodam że dopiero była robiona pompa wtryskowa i przed naprawą było to samo. Co może być nie tak?
    • Przez CYCU123
      Witam ,mam problem z odkręceniem silnika przeznaczonego do remontu .Odkręciłem większość trzymających go śrub ze skrzynia, ale mam problem z dostępem do dwóch najwyżej położonych śrub pod kabina. Szukam informacji jak się do tych śrub dostać moze trzeba kabinę podnosić ? lub jakoś podłogę w kabinie zdjąć ? nie chce się z tym głupio szarpać i przypadkiem czegoś nie uszkodzić  wiec bardzo proszę o podpowiedz    
       
      Juz sobie poradziłem , zgodnie z podpowiedzią jednego z forumowiczów. Wystarczylo kabine podniesc na poduszkach 
    • Przez kamil800
      Witam
      Mam taki problem, ze podczas jazdy po szosie musze co jakas chwile kontrowac w lewo i tylko w lewo, ostatnio zaczal mi podciekac silownik skretu, czy to moze on jest tym problemem czy jednak orbitrol?
      Problem dotyczy mf 8120
    • Przez Cineek
      Witam.
      Mam pytanie, jak ustawić amortyzacje podnośnika w 6180, jak jadę np: z talerzówką, pługiem obrotowym. Widzę że jest tam kontrolka, ale pewnie trzeba zrobić jakąś kombinację pokręteł. Proszę o pomoc. Poniżej obrazek. Pozdrawiam
    • Przez marcin80wlkp
      Witam. Dziś po godzinnej pracy w polu sprawdziłem ciśnienie na pompie. Jeden obieg, który idzie na hydraulikę zewnętrzną pokazuje 170-180 atm, drugi przy skręconych kołach, rozgrzanym oleju i ok 1000obr/min pokazuje 80 atm. Wspomaganie ciężko mi chodzi, do tego coraz ciężej wchodzą mi biegi i obstawiam że to przez to, że padła druga sekcja pompy. Czy bez zastanowienia mogę zamawiać nową, czy jest możliwe, że jeszcze coś innego może być nie tak?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.