Skocz do zawartości
PrzemekTandek

Problem z podnośnikiem T25

Polecane posty

Wybrane dla Ciebie

Cześć siemanko wczoraj tata orał po ziemniakach pękł taki dość krótki wężyk wymieniliśmy go na nowy lecz był problem z podnoszeniem bez cieżaru na pełnym gazie podniósł normalnie lecz wolno z ciężarem podnosić wcale nie chce odkręcając śróbki przy siłowniku olej leci normalnie nie przerywając co oznacza że nie jest zapowietrzone, widziałem wiele tematów robiłem wszystko co było wskazane i dalej nie podnosi wlaliśmy nawet 5l nowego czyściutkiego oleju od Hipol i problem występuje dalej :/ Dodam też że jak pękł ten wężyk wymieniliśmy i zaczął normalnie pracować dziś rano problem się wznowił podnosi tylko i wyłącznie bez ciężaru :/ Liczę na odpowiedź ;) Pozdrawiam !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

T25 mamy od 2007 roku, zawsze wymienialiśmy na Hipol a że teraz była awaria i olej miał ponad 1,5 a że nie chciało podnosić pomyśleliśmy żeby wymienić na nowy spuściliśmy stary i wlaliśmy 5l czystego z Hipola :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiek1979    39

Olej nie ma tu nic do tego.W moim T25 gdy w czasie roboty lalo sie z silownika i rozdzielacza nie nadazalem kupowac oleju a zrobic nie bylo kiedy  wiec zaczelem lac przepalony olej silnikowy i normalnie podnosil i nadal podnosi.Ruski wszystko przetrwa :) .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Konrad_Duda    3

Stawiam na pompe albo rozdzielacz, bo jak pompa nie podaje to wiadomo nie bedzie podnosiło, a jak rozdzielacz nie trzyma to pompa nie nadąży podawac..

 

Dzień dobry

 

Dodałbym jeszcze jedna usterkę która mi się przytrafiła już dwa razy:

- odkręcona nakrętka wewnątrz siłownika hydraulicznego która trzyma tłok i tłoczysko razem w cylindrze(jak dobrze pamiętam to powinno być zabezpieczone zaginana podkładką oczywiście po dokręceniu z odpowiednim momentem)

 

oznaka jest słabe podnoszenie i tylko na pusto z dużymi obrotami- olej robi w tedy pusty obieg przez siłownik.

 

Aby to sprawdzić należy pomóc siłownikowi w czasie podnoszenia czyli podnieść ramiona łącznika dolnego ręcznie lub przy pomocy dźwigni  - uwaga może mocno szarpnąć i znacznie przyspieszyć jeśli wykonuje się na wysokich obrotach a tłok się uszczelni z tłoczyskiem.

 

Pozdrawiam

Konrad

Edytowano przez Konrad_Duda

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dziękuję wszystkim za pomoc :) Problem rozwiązałem wystarczyło odkręcić obok dźwigni podnoszenia, wywrotki tam przy rozdzielaczu po prawej stronie takie coś uważając żeby nic tam nie wyskoczyło i wyjąć takie coś (nie wiem jak to nazwać) i włożyć ponownie ponieważ się zablokowało i nie przepuszczało dalej :) Mam nadzieję że komuś przyda się moja odpowiedź którą właśnie czyta :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
derdi    0

pewnie chodzi o zawór przelewowy, u mnie też kiedyś się zawiesił ,patrząc na objawy miałem to samo,szkoda że teraz dopiero znalazłem ten temat ,,,,no nic ważne że działa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez andrzejz78
      Witam
       
      Zastanawiam się nad małym remontem władka Do wymiany z ważniejszych rzeczy by były głowice, cylindry i tłoki z pierścieniami Uszczelki itp wedle potrzeby
       
      Zastanawiam się teraz nad zakupem części Czy brać niby oryginały czy może kupić wszystko od Ledy ? Mój ciągnik jest z roku 1980
      Ma ktoś jakąś wiedzę odnośnie pasowania części z Ledy do władka z lat 80-tych ?
    • Przez TBhog
      Witam
       
      Robiłem już ze sprzęgłem bo nie trzymało ale taki problem mam pierwszy raz. Mianowicie sprzęgło nie wysprzęgla a co za tym idzie bieg wrzucić baardzo ciężko. Jak zapalę z wrzuconym biegiem to traktor stoi no ale wyrzucę bieg i nie da się wrzucić. Zbliżyłem już maksymalnie do łożyska oporowego te 3 popychacze co odciskają docisk ale nie pomogło. Odkręciłem kwadratową pokrywę za pompą hydrauliczną i ewidentnie widać, że jak nacisnę sprzęgło to oś idąca do skrzyni nadal się kręci. Co mogło paść ? Po mojemu to chyba docisk coś nie tak bo jakby tarcza padła to by w ogóle nie brało.
       
      Pozdrawiam
    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez nieznany240
      zrobiłem remont silnika niedawno, jest taka przyczyna że jeden cilinder grzeje się szybciej od drugiego 
    • Przez celmer5
      Witam chciałbym zrobić otwieraną szybę posiadam oryginalną kabinę w której otwiera się tylko prawa szyba boczna a chciałbym zrobić też tylną (w oryginalnych kabinach się nie uchylatylna szyba)chciałbym to zrobić ponieważ w lato jest bardzo gorąco to by było wietrznie i co byście polecili czy siłowniki np od szyby od mtz , belarusa czy też tak jak nieraz jest w 3p na takie śróbki że trzeba kluczem nakrętki odkręcać wolałbym na siłowniki i to na tyle :] A i jak to zrobić żeby szyba się mocno otwierała tak jak np w mtz
×