Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
john
wolf92    0

Witam serdecznie. Posiadam ciągnik John Deere 6920, 2002 rok. Problem polega na tym,że po 10- 20 minutach pracy załącza sie żółta kontrolka od ładowania, po chwili zapala sie czerwona od świec po 10 minutach czerwona STOP i zielona I po czy ciągnik znacznie traci na mocy. W tym momencie gasze ciagnik wtedy jest dobrze przez 5- 10 minut i po tym czasie sytuacja opisana powyżej sie powtarza aż ciągnik sam gaśnie. Został wymienione w nim filtry paliwa, akumulator i alternator zostały sprawdzone. Gdzie wiec może leżeć problem?

Dołączam zdjęcie. Dziękuję za pomocne odpowiedzi. 

 

Pozdrawiam.

post-163415-0-96656400-1443264745_thumb.jpg

post-163415-0-82203500-1443265538_thumb.jpg

post-163415-0-96656400-1443264745_thumb.jpg

post-163415-0-82203500-1443265538_thumb.jpg

Edytowano przez wolf92

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sprawa najważniejsza w silniku to sprawdz na zimno ina mocno rozgrzanym ciśnienie oleju ,to dla pewności żebyś nie zatarł silnika czy masz wode czyli płyn chłodniczy nic więcej nie może uszkodzić silnika ,wszystko inne to hydraulika czyli załaczenia skrzyni biegów ale to jako drugi etap

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×