Skocz do zawartości
karolas123

Celtis 456

Polecane posty

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Fugeo
      Witam
       
      Czy ktoś wie jak wyciągnąć panel sterowania klimatyzacją/nawiewem w Claasie nie uszkadzając go?
      Czy ktoś wie co może być przyczyną nie działania biegu 1 i 2 (chodzi mi o pokrętło do regulacji siły nadmuchu)? Na pozycji 3 dmucha aż miło, ale czasem po prostu za mocno i tu by się przydało zmniejszenie siły nadmuchu np. na pozycję 1 albo 2
       
       

       
    • Przez przemek99
      chodzi mi o ich awaryjnoesc i dostep do czesci i ich cene?
    • Przez norek007
      Witam, potrzebuje dokładny  opis kalibracji   EHR  w Claasie Arion 640 Cebis.
       Chciałbym zapytać o te czy małe pokrętła(potencjometry) na panelu  EHR.
      Najważniejsze w jaki położeniu ustawić pokrętło od czułości podnoszenia  EHR.
      Czynności do kalibracji które powinno się wykonać o których wiem to:
      1. Główne pokrętło od wysokości opuszczania ustawić na 60-70%.
      2. Założyć ciężar na ramiona tylne około 200kg.
      3. 6 raz wcisnąć klawisz od amortyzacji tylnego podnośnika( w tym momencie zacznie się kalibracja)
      4. Po kalibracji wyłączyć zapłon  na około 10s.
      Teraz moje pytania do was:
      Czy te czynności które wypisałem  wyżej są prawidłowe i jak ustawić ten potencjometr od czułości pracy ehr (na panelu), czy w ogolę ma znaczenie ustawienie tego potencjometru.
      Pozdawiam!
       
       
       
    • Przez hubis
      Witam,
       
      W Claasie Arion 640 wyświetlił się błąd  Id76ABh. Dotyczy on podnośnika tylniego. Podnośnik nie opuszcza się do końca i podczas pracy sam się podnosi, podejrzewam coś z elektroniką. Czy ma ktoś dostęp do książki błędów i jest w stanie coś więcej powiedzieć o tym błędzie?
    • Przez Darekk310
      Witam
      Przy mocniejszym obciążeniu WOM to jest jak brona aktywna dostanie mocniejszego opory wyłącza wałek, kontrolka WOM zaczyna migać i wywala dwa błędy.
      id7685h, id7f02h
      Raz stało mi się to na prędkości 540 z 3 razy na 540 ECO. Czy wogule na ECO moge jeżdzic z broną aktywną?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.