Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
arista2    0

Witam.
Tak jak w temacie problem polega na tym, że gdy Massey 6120 jest zimny to przełącza pomiędzy żółwiem a zającem a gdy jest nagrzany to jest problem i nie przełącza. Wykręciłem ten czujnik i go przeciściłem ale nic to nie dało. Wszystko inne działa, nie palą sie kontrolki. czasem przełączy ale to po kilku próbach ale gdy włącze i wyłączę przedni napęd to od razu przełącza, Czy to wina czujnika ? Należy go wymienić ? wcześniej wszystko było ok.  

Edytowano przez arista2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

arista2    0

dziś sprawdzę czy czujnik daje sygnał miernikiem i czy napięcie dochodzi a jak ten elektrozawór sprawdzić? tzn czy go się wykręca i który to jest ? bo z prawej strony są 4 chyba. Wykręca się go czy to są tylko złącza i trzeba piny wyczyścić ??  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldac    11

pierwszy od dołu elektrozawór i z tego co pamiętam to wcale nie ma tam stałego napięcia - tylko na moment przełączania zakresu podaje 12V

rzadko jest to elektrozawór- raczej przyczyna lezy w okablowaniu autotronic - np urwany pin lub uszkodzony kabel. osłona itd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arista2    0

Sprawdzić też kable które dochodzą do elektrozaworu czy jeszcze gdzieś te kable ? i osłone elektrozaworu tak ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arista2    0

Sprawdziłem ten czujnik miernikiem i nie ma w nim przejścia.napieice na kablu ktory dochodzi do czujnika jest. Na zimnym jest ok a na rozgrzanym nie działa.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez djarcik
      Witam forumowiczów! W związku z tym że ostatnio pojawił mi się problem przy moim MF 3080 tworzę ten temat aby pomóc innym poszukującym. W moim MF komputer został już dawno przerobiony na przekaźniki, jeszcze zanim go kupiłem. Teraz pojawił mi się problem z przełączaniem skrzyni na żółw/zając a także z rozłączeniem przedniego napędu. Jak wiadomo w tym ciągniku często wiąże się to z awarią komputera sterującego skrzynią. U mnie komputer jest odłączony natomiast jest zrobiona BARDZO prowizoryczna przeróbka na przekaźniki. Do tej pory działało jednak coś musiało paść i chcąc to naprawić niestety nie mogę dojść do ładu i składu z tym. Chcę zrobić instalację na nowo jednak byłbym wdzięczny jakby ktoś ogarnięty na schemacie rozrysował jak takowa instalacja ma wyglądać jakich użyć przekaźników oraz jak to wszystko połączyć. Temat przekaźników był już w wątkach poruszany jednak schematu nie znalazłem jak to dobrze zrobić. Liczę że ktoś pomoże i mi i innym forumowiczom którzy mają podobny problem.
    • Przez MichalP
      Witam. Przymierzam się do zakupu mf6170. Ciągnik już upatrzyłem, oglądałem, odbyłem jazdę testową, ale mam jeden dylemat. Ciągnik jest wyposażony w  skrzynię dynashift z mechanicznym rewersem.  Czy te skrzynie występowały w wersji z 2 półbiegami? Zakres na desce jest od A do D, ale mi sie  udało tylko sprawdzić A i B, dalej nie idzie. Oczywiście sprzedawca sam nie wie. Obejrzałem kilka tych ciągników i wszystkie biegi miały od A DO D. Jak czytałem  o tych skrzyniach wszędzie  jest  napisane ze mają  4 półbiegi, ale czy na pewno??
    • Przez sznajdik
      Czy da się zrobić wyjście do hamulca hydraulicznego do hamowania przyczepy w mf 3060 i gdzie ewentualnie się podłączyć?
    • Przez kiernoz
      Witam. Mam do kupienia traktor Massey ferguson 6110 Chciałem zapytać czy to dobry traktor i czy jest awaryjny ? byłby to traktor zastępujący ursusa c3603p głównym jego przeznaczeniem była by praca z ładowaszem czołowym ,rozrzutnik, beczkowóz, kosiarka, zgrabiarka ,przetrząsarka. Był by to 2 traktor w gospodarstwie do lżejszych prac. Z góry dziękuję i pozdrawiam
    • Przez Masterek24
      Witam
      Dzisiaj umyłem przed zimą ciągnik. Po myciu odpaliłem i podczas jazdy nie działa żaden półbieg. Jak zatrzymam ciągnik to każdy półbieg wchodzi i jaki sobie wbije i ruszę to na takim jadę tylko problem że podczas jazdy już zmienić nie mogę nie działają o co chodzi ??
×