Skocz do zawartości
polskirolnik25

Biegi szosowe.

Polecane posty

Wybrane dla Ciebie

Witam, mam problem z biegami szosowymi. Po przełożeniu z biegów polowych na szosowe, biegi nie trzymają i po przejechaniu góra 5m wywala szosowe. Śrut i sprężyny były zmieniane na jesieni. Dodam że po przekładaniu biegów polowe-szosowe i 2,4,6,II red sprzęgło nie odbija do końca. Jaka jest tego przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamekx    1

Trzeba sprawdzić i ustawić listwę blokującą wodziki, tam jest śruba regulacyjna( listwa, popychana jest cięgłem zamocowanym na sworzniu pedału sprzęgła), zazwyczaj sprzęgło nie odbija do końca jeśli bieg do końca nie wejdzie lub listwa jest źle ustawiona. Co do wyskakujących biegów szosowych, pierwsze co trzeba sprawdzić to tę listwę, a drugie( u mnie tak było) koło za mało się zazębiało i wyrobił się przez to jego  brzeg( a ta zębatka niestety jest dość wąska), co powodowało odpychanie jednego koła od drugiego, dlatego przy remontach warto sprawdzić jak bardzo się zazębia i ew. to skorygować(regulacja na wodziku od szosowych/polowych. Ale... to już trzeba pokrywę zdjąć, a to więcej roboty, należałoby dokładnie sprawdzić aby na darmo nie rozbierać.

 

Pierwsze co trzeba sprawdzić przy wyskakujących biegach, to listwę blokującą wodziki, gdyż to ona je trzyma, kulki mają w tym mniejszy udział. Jeśli sprzęgło do końca nie odbija, to z pewnością z tym jest coś nie tak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez plusz01
      Witam
      Mam małe pytanie do szanownych kolegów. Mianowicie przymierzam się do zakupu nowych opon i z tąd moje pytanie. Na początku zaczniemy od przednich opon jaki kupić zwykłe takie jak w oryginale czy może jodłowe które będą miały lepszą przyczepność w warunkach polowych. Ostatnio założyłem do swojego władka wspomaganie więc nie raczej nie będzie problemów ze skrętem interesuje mnie przyczepność które lepiej się sprawdzą ?. Druga rzecz co z oponami do tyłu zostawić oryginalne 11.2 czy może założyć szersze takie jak w C330 12.4 dodam że aktualnie dołożyłem obciążniki na tylne koła około 70 KG na jedno koło. Proszę o pomoc w doborze oraz przedstawienie waszych doświadczeń. Pozdrawiam
    • Przez Arasowsky
      Cześć! Rozebrałem całą deskę, ponieważ wymieniam instalację i pod włącznikami świateł jest takie coś z dwoma wyjściami, do czego szedł przewód ze stacyjki, ten który idzie do rozrusznika. Ale ten przewód jest teraz luźny po poprzedni właściciel coś modził. Teraz ze stacyjki idzie bezpośrednio przewód do rozrusznika i działa. Więc pytanie czy to jest przekaźnik rozrusznika?

    • Przez TBhog
      Witam
       
      Robiłem już ze sprzęgłem bo nie trzymało ale taki problem mam pierwszy raz. Mianowicie sprzęgło nie wysprzęgla a co za tym idzie bieg wrzucić baardzo ciężko. Jak zapalę z wrzuconym biegiem to traktor stoi no ale wyrzucę bieg i nie da się wrzucić. Zbliżyłem już maksymalnie do łożyska oporowego te 3 popychacze co odciskają docisk ale nie pomogło. Odkręciłem kwadratową pokrywę za pompą hydrauliczną i ewidentnie widać, że jak nacisnę sprzęgło to oś idąca do skrzyni nadal się kręci. Co mogło paść ? Po mojemu to chyba docisk coś nie tak bo jakby tarcza padła to by w ogóle nie brało.
       
      Pozdrawiam
    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez modelarz
      Witam, mam takie pytanie po ilu obrotach wału korbowego znaki na kołach zębatych rozrządu powinny się zgrywać ? ustawiłem rozrząd na znakach i zrobiłem kilka obrotów wałem (kręce w prawo stojąc od koła pasowego) i znaki się nie zgrywają, gdy zgrywa się się wałek rozrządu z wałem korbowym to mijają się znaki napędu pompy wtryskowej i przeciwagi. Prosiłbym o odpowiedz i z góry dziekuje
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.