Skocz do zawartości
waldemar197082sa

Układ hamulcowy

Polecane posty

Witam Agrofotowiczów mam pytanie co może być za przyczyna jeśli w Pronarze 82sa schodzi ciśnienie powietrza węże dobre czyżby zawór puszczał?Odkeciłem zawoerk ten mały w nim kluczem ale to było chwilowe najgorzej drogą  z 2 Autosankami pełnymi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Snajper20    5

Napisz konkretniej co sie  dzieje. Bo tak to mozna roznie zrozumiec ten post. Ja zrozumiałem z tego postu  ze stało się  to podczas drogi, jazdy? Jesli tak to w chwili spadku cisnienia  na weżu powietrze znajdujace sie w butli powinno ci nagle zahamowac przyczepy. Skoro mowisz ze nie szlo hamowac to musisz miec duza nieszczelnosci a co za tym idzie jak nabijesz uklad i zgasisz ciagnik to pewnie bedzie slychac gdzie ci ucieka;) 

Edytowano przez Snajper20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

MrCzesio123    2

U mnie było to samo tylko ciągnąłem przerobioną naczepę 3 ośki na tandemie  od tira okazało się że przewód pod naczepą pękł gdy hamowałem miałem wtedy załadowane ok.28 ton 

 

A w dzisiejszych czasach potrzebne są sprawne hamulce :)

Edytowano przez MrCzesio123

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Rolnik551
      Witam cieknie mi gdzieś koło orbitrola pod kabiną gdy się olej rozgrzeje jak się dostać do orbitrola bo od spodu to rozdzielacz zasłania
    • Przez Rolnik551
      Da radę rozjechac ciągnik od tyłu muszę doiść do skrzyni a nie chce reduktora i wszystkiego rozbierać 
    • Przez AgroRolnikŚląskiTeam
      Witam , drodzy koledzy i koleżanki mam problem z Pronarem 82 SA ... mianowicie ostatnio podczas wykonywania podorywki coś się zchrzaniło z silnikiem , jechałem normalnie na prawie maksymalnych obrotach i było okej aż nagle na uwrociu zdjąłem nogę z gazu i zauważyłem że silnik nie pracuję tak jak powinien i co ok. 2-5 sekund puszcza chmurę niebieskiego dymu i tak jakby na mocy stracił ponieważ podczas ruszania z dwójki drogowej na żółwiu ma problem się na pusto zebrać . Ma przepracowane 4000 mtgh i wcześniej (tak od 2400 mtgh) stopniowo coraz to bardziej zaczynał kopcić na czarno jak ruska lokomotywa bez obciążenia ( na pusto pod lekką góreczkę ) . Miał ktoś kiedyś taką przygodę ze swoim mtz`tem ?
      Dodam że na postoju na bardzo wolnych obrotach co 5 minut tak jakby na chwilę nie pracował na wszystkich garach i po chwili wydaję dźwięk jakby ciągnął 20t i szaro siwy dym 
    • Przez Wicher1337
      Witam jakie są opinie Pronara 82tsa opowie mi ktoś wady i jego zalety??
    • Przez Wicher1337
      Witam jakie są opinie Pronara 82tsa opowie mi ktoś wady i jego zalety??
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.