waldemar197082sa

Układ hamulcowy

Polecane posty

Witam Agrofotowiczów mam pytanie co może być za przyczyna jeśli w Pronarze 82sa schodzi ciśnienie powietrza węże dobre czyżby zawór puszczał?Odkeciłem zawoerk ten mały w nim kluczem ale to było chwilowe najgorzej drogą  z 2 Autosankami pełnymi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Snajper20    5

Napisz konkretniej co sie  dzieje. Bo tak to mozna roznie zrozumiec ten post. Ja zrozumiałem z tego postu  ze stało się  to podczas drogi, jazdy? Jesli tak to w chwili spadku cisnienia  na weżu powietrze znajdujace sie w butli powinno ci nagle zahamowac przyczepy. Skoro mowisz ze nie szlo hamowac to musisz miec duza nieszczelnosci a co za tym idzie jak nabijesz uklad i zgasisz ciagnik to pewnie bedzie slychac gdzie ci ucieka;) 

Edytowano przez Snajper20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

W końcu okazało się że zawór się zepsuł kupić pasuje go bo na żniwa musi być co prawda są dwa większe ale i ten wykorzystywany jest w transporcie 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrCzesio123    3

U mnie było to samo tylko ciągnąłem przerobioną naczepę 3 ośki na tandemie  od tira okazało się że przewód pod naczepą pękł gdy hamowałem miałem wtedy załadowane ok.28 ton 

 

A w dzisiejszych czasach potrzebne są sprawne hamulce :)

Edytowano przez MrCzesio123

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez tdtd2
      Witam,
      Rozpoławiam ciągnik pronar 1025a i nie wiem jak ustawić tarcze sprzęgłowe, pilnie potrzebuję odpowiedzi!
    • Przez klimas78
      Witam
      Koledzy mam pronara 1221,ciągnik jest ok.
      Do dziś wszystko działało ,jednak mam problem ponieważ po wrzuceniu obojętnie jakiego biegu ciągnik wcale nie reaguje,Biegi wchodzą a ciągnik wcale się nie rusza.
      Proszę o pomoc .Pozdrawiam.
    • Przez Jakub766
      Witam, założyłem większą pompę tzn zamiast nsz32 nsz 50. Zakułem grubszy wąż do pompy itd itp, założyłem nowy rozdzielacz i nie ma ciśnienia na żadnej sekcji. Podnośnik działa normalnie. Jakieś sugestie bo nie mam już pomysłu.
    • Przez Jakub766
      Witam, sprawa wygląda tak, że np w mtz 82 jak dam dźwignię na dół to daje olej aż sama nie odskoczy na końcu- nie trzeba jej trzymać. W moim pronarze żeby dać olej do ciągłej pracy na hydraulice- np mam pompę beczkowozu hydrauliczną, muszę wiązać dźwignię sznurkiem do dołu co jest dosyć irytujące. Czy ktoś z was rozwiązał sensownie ten problem? Pozdrawiam
    • Przez Blue1991
      Witam, wczoraj zablokowała mi się skrzynia na czwórce. Drążek zmiany biegów ani drgnie. Ciągnik unieruchomiony bo nie mogąc wyrzucić luzu nie da się go również odpalić. Czy jest jakiś sposób na odblokowanie skrzyni bez konieczności zdejmowania podłogi i zaglądania do niej?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj