Skocz do zawartości
fenhur

problem z wom hurlimann 466

Polecane posty

Wybrane dla Ciebie
fenhur    0

mam problem z wom w ciągniku hurlimann 466  otóż po włączeniu wałka pojawia się stukanie w okolicy tylnego mostu tak na obrotach 540 jak i 1000

myślałem że wywalony ząb na kołach w skrzyni spóściłem olej podniosłem tylną pokrywe podnośnika ale wszystoko jest w porządku tryby całe

czy taki dzwięk może wydawać sprzęgło które jest załączane olejem lub  czy jest możliwośc aby się tłukły koła od womu z obrotów 1000 i 540 jeśli bendą miały luz na wałku bo nie rozbierałem tego ciągnika jeszcze i nie wiem na co zwrócić uwage

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agrojuszczak    11

a czy masz w swoim hurlimanie dwie dźwignie po lewej stronie koło siedzenia kierowcy gdy któraś z dźwigni jest wyciągnięta to coś wtedy stuka powinny być obydwie wduszone ja mam hurlimana h 6135

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fenhur    0

ja mam jedną dzwignię i załączam wom poprzez wyciągnięcie do góry

myślę ze przyczyną mogą być zabrudzone filtry i olej wymieniam na nowe zobaczę co się będzie dzialo bo nie wiem kiedy były wymoeniane ani jaki jest jego przebieg


mam dwie dzwignie od hydrauliki i dwie do podnośnika lale zwrócę uwagę może to chydraulika się tłukła

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×