Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

StasiekD    0

Witam forumowiczów, mam problem z moim MF 3065 otóż od pewnego czasu (zauważyłem to po żniwach gdy uprawiałem gruberem ściernisko i traktor był już dobrze rozgrzany) zaczeły mi migać kontolki, (migała od przedniego napędu, od blokady 4x4 i obok ej po lewno chyba to jest od filtru powietrza) po chwili wszystkie zgasły łącznie z kontrolką od żółw/zając świeciła się tylko od przyśpieszacza, po wciśnięciu sprzegła kontrolki zapalały się ponownie. w czasie gdy kontrolki sie nei swieciły podnośnik normalnie działał wspomaganie też chodziło ok ale jak sie nie dawno okazoło w tym czasie nie chodzi wałek. olej hydrauliczny to  castrol agri mp plus 10W40 traktor mam okolo 6 lat z 1.5 roku temu wymienialem olej i filtry z tym że teraz wymieniłem też wkład od filtra ten podłużny bo myślałem że może to będzie to ale nic z tego filtry powietrza czyszczone sprężarką i też nic i nie wiem co to może być. czytam coś o jakiś czujnikach temp oleju ale na tym sie nie znam czekam na wasze propozycje.

Edytowano przez StasiekD

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

MF3065    3

pod prawymi dzwiami sa wszystkie kable z kostkami odkręć to blache  i zobacz moze jakis kabel sie wyrwał 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

StasiekD    0

Więc tak, przyznam się że kabelków nie sprawdzałem bo wydaje mi się że to nie to bo moja awaria powtarza się przy mocno nagrzanym oleju i wczoraj gdy uprawiałem role pod siew  gdzieś tak przy 5 ha (ciągam agregat dziekana 3.2m więc przy takiej uprawie nie dostaje aż tak mozno) zaczynało robić się ciemno więc mogłem dobrze zaobserwować co się dzieje z kontrolkami więc najpierw zaczęła lekko żażyć się kontrolka od blokady 4x4 a później 2 od lewej w dolnym rzędzie chyba od ciśnienia oleju po czym troche pomiga i gasną wszystkie kontolki zostaje tylko od prześpieszacza, wydaje mi się ze za bardzo grzeje mi sie olej czyli albo jest ona za żadki albo chodnica nie stydzi go, niech ktoś mi powie czy w chlodnica oleju studzi olej cały czas czy tylko gdy osiągnie jakąś tam temp. czyli czy jest tam jakiś termosat jak w przypadku chłodzenia cieczy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl



StasiekD    0

mam olej Castrol Agri MP Plus 10w40  zmieniany ze 2 lata temu, wcześniej też mialem ten olej i nic się nie działo nie dobrego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

StasiekD    0

Widzę że chyba mnie wizyta u jakiegos dobrego mechanika ktoś może zna jakiegoś godnego polecenia w promieniu powiedzmy 50 km od Mińska Maz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mfmf
      mam problem z kontrolka zapchanego filtra oleju, zapala sie po jakiejs godz pracy w polu, gdy go zgasze odstoji 5-10 minut gasnie ale po chwili znowu sie zapala. Ciagnik po zapaleniu kontrolki nadal jest sprawny i wszystko dziala wporzadku?
       
      olej i filtry sa nowe, olej to fuchs hydramot 10w40
       
       
      co to moze byc? czujnik cos nie bangla?
    • Przez dawid1983
      WITAM MAM PYTANIE CZY DO MF 3070  PRZED POMKA PALIWA MOGE ZAMONTOWAC JAKIS DODATKOWY FILTERK  ZEBU ZBIRAL TEN CALY SYF ZE ZBIORNIKA A NIE POMPKA PALIWA  JAKI TEN FILTERK ZAMONTOWAC PROSZE O PODPOWIEDZ MOZE KTOS MA COS TAKIEGO ZROBIONE JAKIES ZDJECIA
    • Przez dawid199303
      Witam, nie mam lewego kierunkowskazu, najpierw zaczął szybko mrugać to myślałem że któraś żarówka poszła ale po chwili kontrolka od lewego jak go włączyłem zaczęła świecić ciągle i coś wyje, jak wyłączę to przestaje, na awaryjnych mrugają tylko prawe lewych brak ale kontrolki dwie mrugają. żarówki całe bezpieczniki też 
    • Przez Nacki10
      Witam 
       Kilka dni temu zawiesiły mi się szczotki w Alternatorze. Więc kupiłem cały regulator ze szczotkami nowy. Po zamontowaniu niby ładuje ale występują inne problemy. Jeżeli silnik pracuje na obrotach około 800-1000  świeci kontrolka od ładowania, jeżeli dołoże do 1400 kontrolka zgaśnie i jest ok. ale jak przekrocze 1400 obrotów zaczyna migać półbiegi skrzyni AB i CD na przemian. Zaznaczam Ciągnik był myty miesiąc temu i byłem dwa razy używany i było wszystko dobrze a od wtorku jak chciałem przeprowadzić to się wszystko zaczeło 
       
      Z góry Dziękuje 
    • Przez Masterek24
      Witam
      Dzisiaj umyłem przed zimą ciągnik. Po myciu odpaliłem i podczas jazdy nie działa żaden półbieg. Jak zatrzymam ciągnik to każdy półbieg wchodzi i jaki sobie wbije i ruszę to na takim jadę tylko problem że podczas jazdy już zmienić nie mogę nie działają o co chodzi ??
×