Skocz do zawartości
Jarecki88

Same Antares, Silver, Titan- opadający podnośnik.

Polecane posty

Jarecki88    187

Witajcie.

 

Trochę mnie drażni opadający podnośnik w ciągniku Same Antares II. Z tego co wiem to taki sam podnośnik i osprzęt EHR jest w Silverze i Titanie. Nie opada szybko ale mimo tego wolałbym, żeby wcale nie opadał. Nie za bardzo wiem od czego zacząć poszukiwania usterki. Czy ktoś miał podobny problem?

 

Pozdrawiam. B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
inginio    0

Witaj. Z której części polski jesteś? Mogę to naprawić. Potrzebuję tylko rozdzielacz z cewkami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

inginio    0

Jak szybko opada? Na zgaszonym silniku również? Koszt około 300-400zł + vat od faktury.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jarecki88    187

Pług 5x40 opada całkowicie w ciągu jakichś 20 minut. Na zgaszonym również. Czy robi to jakąś różnicę w diagnozie usterki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
inginio    0

Rozdzielacz z cewkami montowany jest z tyłu na samej górze tak? Nie robi to wielkiej różnicy. Problem masz w tym rozdzielaczu ale zakładam że już tam zaglądałeś. Temat do opanowania jest. Tylko ważne później jest to aby olej był czysty a przynajmniej filtry hydrauliczne były w miarę nowe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jarecki88    187

Zarówno olej jak i filtry w lecie wymieniałem. Odezwę się jak traktor skończy pracę na ten rok i będziemy myśleć co z tym zrobić. Dziękuję za zainteresowanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez maxifarmer
      zakupiłem nie dawno mf-a 6180 i mam z nim kilka problemów otóż:
      -rewers elektrohydrauliczny nie przełącza się prwidłowo tzn, raz wejdzie a raz
      -podnośnik się zacina
      -czasem trace wspomaganie
      -często mróga kontrolka od ciśnienia oleju i jednocześnie włącza się kontrolka usterki właśnie przy przełączaniu rewersem
      nie wiem co może być przyczyną tych usterek, zaobserwowałem również to że te usterki zaczynają się dziadz dopiero po kilku minutach pracy dopuki ciągnik się nie nagrzeje to wszystko działa poprawnie
      mam kilka chipotez a mianowicie, może to być wina oleju w skrzyni (skrzynia zalana jest Agrolem ponieważ z takim olejem był zalany i przy wymianie zalałem takim samym), lub może filtrów,
      nie sądzę aby była to kwestia elektroniki ponieważ te objawy raczej związane są z olejem
      proszę wypowiadajcie się
    • Przez mesomorph
      Witam.
      Mam problem, nie podnosi mi do konca, silownik nie wychodzi na maxa, jedynie jak nacisne przycisk ten na zewnatrz to wtedy jest ok... co moglo sie zepsuc?
    • Przez Agrotechno
      Witam, mam problem.Nie dawno uszkodziła mi się budowa tylnego mostu w samie dorado z roku 1999, i czy dało by się to naprawić czy trzeba wymienić cała obudowę mostu ?
    • Przez Barm03
      Szanowni Agrofotowicze , 
      mam problem ze wspomaganie w Samcu, mianowicie, jak jest zimny to przy ciut wyższych obrotach lekko kręci się kierownicą, natomiast jak się rozgrzeje to koniec, w miejscu nie można ukręcić, podczas jazdy nie jest źle, jak ostygnie jest ok. Mam takie pytanie, czy temu jest winna pompa od wspomagania ? W którym miejscu jest ona zlokalizowana w traktorze ? Czy jest jakiś zbiornik w którym uzupełnia się olej ? Jaki olej lać do wspomagania ? Za odpowiedzi z góry dziękuję
×