Skocz do zawartości
Zaloguj się, aby obserwować  
MariuszZakrzewski

Waga w paszowozie seko

Polecane posty

Wybrane dla Ciebie

Wiadomość z agroFakt.pl

akernolat    17
Mam bardzo poważny problem w Strautmannie 1050. Waga dzialala, natomiast po transporcie jak przyjechala do mnie to pokazuje tylko paski na dole wyswietlacza. Jezeli kabel od 1 sensora odlacze wtedy pojawiaja sie normalnie cyfry. czy ktos mial taki przypadek? mysliscie ze sensor jest uszkodzony czy moze tylko zamokl albo kabel gdzieś nie laczy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez dex
      po czym opasy najszybciej przybierają na wadze?
    • Przez piotr10540
      Witam. Chciałbym poznać opinie użytkowników wozów paszowych firmy seko.
    • Przez rudy112
      Mam zamiar zbudować paszowóz do transportu paszy sypkiej z paszarni do zbiorników. Wszystko już wymyśliem tylko nie wiem jak rozwiązać problem wyładunku paszy z niego, konkretnie chodzi mi o kolono nad siłownikiem:http://www.google.pl...start=0&ndsp=24
      Chciałbym, żeby po włączeniu żmijki moża było wyładowywać paszą gdy długa żmijka ustawiona jest w poziomie i ukośnie. Tylko nie wiem jak połączyć żmijkę pionową z poziomą. Mam nadzieję, że coś wymyślicie.
    • Przez mataysen1994
      Witam !
      Pytanie jak w temacie szybkie i zwięzłe..ile waży ( tak mniej więcej ) zetor 6245. Z góry dziękuję za pomoc za którą bardzo dziękuje.
      Pozdrawiam.!
    • Przez grzesiek1524
      Witam wszystkich Od jakiegoś tyg mam problem z wagą wczesniej było dobrze i nie wiem dlaczego tak jest, otóż gdy ztaruje wage, załuduje wóz powiedzmy na 3000 kg zgaszę ciągnik i przy ponownym uruchomieniu gdy waga na chwilkę się wyłączy i włączy (jak magnetofon w samochodzie przy rozpalaniu) na wyświetlaczu pokazuje mi już z 1000 kg mniej albo z 800 albo ponad 1000 kg mniej... Co to może być za przyczyna? I jak to naprawić? Z góry dzieki za odpowiedź
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.