Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Vicon
ViconRf130    0

Witam posiadam prasę Vicon Rf130. Wczoraj przy belowaniu wyskoczył mi błąd E-01 i nie da rady owinąć beli siatką jak i sznurkiem . Na sterowniku po tym błędzie nie pokazuje mi komend . Może ktoś wie jaka może być tego przyczyna ? Z góry dziękuje za pomoc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RolandVip    0

Tel do serwisu pewnie odpowiedzą ci na pytanie, skoro błąd to może jakiś czujnik daje zły sygnał na komputer i maszyna nie pracuje jak powinna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszko    0

mam problem z moim vicusiem mianowicie wszystko ładnie owija liczy obroty ale nie zatrzymuje ani nie odcina siatki tylko cały czas owija, co moze byc przyczyną? prĄd JEST 13,6A czy to jest dobry?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

z tego co sobie przypominam to jest tam siłownik elektryczny który podaje siatke i poźniej idzie w dół zwalnia nóż, może nie dochodzi do niego, zobacz co dzieje pod osłoną może wystarczy tylko regulacja.


Elektronika  Maszyn i Urządzeń Rolniczych

Naprawy Sterowników, Liczników, Modułów, czujników itp

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zizuza    6

Sprawdź  przyciskiem "reset"czy odblokuje nóż..Jak siłownik się opuści max do dołu i zwolni nóż to bankowo masz czujnik liczący obroty popsuty-do wymiany 400zł netto lub można spróbować go naprawić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszko27    0

czujnik obrotów jest raczej dobry ponieważ liczba obrotów na kompie się zgadza z ilością obrotów na balocie, może być cos z tym siłownikiem ponieważ chodzi ten siłownik ale nie dociska do końca do noża, niewiem czy to nie może być przez to że siatka jest zbyt mocno naciągnięta, co o tym myślicie??


albo może nóż tępy bo koniec siatki o ile utnie jest taki poszarpany nie jest równy tylko tak jakby urwany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Antek21    1

Witam kolegów. Wczoraj chciałem uruchomić mojego Vicona i d*pa.... wszystko ładnie pieknie ale,,,

-jeżeli właczone jest automatyczne owijanie to poda siatkę ale kreci ja cały czas dotad aż zatrzymam wałek i nie obcina siatki

-z recznego nie poda siatki wogole bo ten pizdnik co napina pasek wysuwa sie tylko na troche i walce nie zakrecą sie wogole... prosze o pomoc


:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witaj. Sprawdź czy siłownik elektryczny pracuje dobrze, znaczy w pełnym zakresie. i czy wyskakuje Ci jakiś błąd na sterowniku?


Elektronika  Maszyn i Urządzeń Rolniczych

Naprawy Sterowników, Liczników, Modułów, czujników itp

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszko27    0

no właśnie mam ten sam problem wszystkie styki poczysciłem połączenia na smaraowałem wazelinką i zobacze w czwartek czy to coś da.

jak nie bedzie działało to nie wiem co robić, mmoże jeszcze spróbuje bezpośrednio pociągnąć kable z akumulatora ale czy to coś da ciągnik jest nowy JD wtyczka na trzy bolce więc nie pod zapalniczke raczej powinno być oki.

czy może za mocno naciągnieta jest siatka i jest dość gruba więc nie ma mocy jej docisnąć?

napisz jak rozwiążesz ten problem

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez piotr820
      Witam
      Nie znalazłem takiego tematu więc zakładam nowy.
      Tak jak w tytule, interesuję mnie opinia na temat pras zmiennokomorowych Vicon. Jakie awarie w nich mieliście??? ile bel itp...
      Z tego co wyczytałem to ta firma, to jest połączanie Kvernelanda z Viconem.
      Na co zwrócić uwagę przy zakupie??? Jak stwierdzić przebieg po stanie pasów (czy są jakieś ząbki/schodki które się ścierają po jakimś tam przebiegu tak jaki w JD)???
      Czy wszystkie Vicony mają wiązanie na 2 sznurki??
      A te Vicony to to samo co Greenland??? Jakie jeszcze są prasy tej samej budowy??? Bo np. dziś oglądałem Riviere, Greenlanda i DF i to jest jedno i to samo...
       
      Co myślicie o tejhttp://allegro.pl/prasa-zwijajaca-rolujaca-vicon-rv-157-grenland-i3894313237.html ??? Cena bardzo przystępna, choć w ten przebieg to nie wierzę...
      A gdzie sprawdzić rok produkcji, bo na tabliczce znamionowej nie znalazłem?? No na felgach jest, ale felgi można zmienić...
      Sorki za tyle pytań.
      Pozdrawiam: piotr820
    • Przez peewee1984
      Witam.
      Ostatnio przy prasowaniu sianokiszonki sterownik w mojej prasie odmówił współpracy. Na wyświetlaczu pojawia się obrazek uszkodzonego kabla i nie działają żadne przyciski. Jedynie ten przełącznik od owijania siatką działa, co pozwoliło mi zmęczyć te 20 balotów prasując na wyczucie. Sprawdziłem że do tej centralki w prasie dochodzi napięcie, kabel przemierzyłem miernikiem i żadna żyła nie jest przerwana ani nie ma zwarcia z jakąś inna. Bezpiecznik w centralce też dobry. O co tu chodzi?
    • Przez pastorek
      Witam.
       
      w zeszlym roku nabylem to male cudo. ogolnie jestem z niej zadowolony ale pojawil mi sie problem. otoz zepsul mi sie uklad wizania balotow. przedza nie dziala jak powinna.
       
      moj problem polega na tym ze jak juz komora jest pelna, i mechanizm zaczyna nawijanie to oba ramiona spadaja na dol i zaczyna sie wiazanie, wszystko idzie jako tako i nagle nie odcina sie sznurek. pozniej zrobilo mi sie tak ze przestala wogole wiazac. ramiona odmowily posluszenstwa. oba spadly na dol. powymienialem sprezynki, wszystko poczyscilem. koniec koncow stalo sie tak ze balot poprzez sznurek zaciagnol mi ramie przedzy do komory.
       
      macie moze jakies porady gdzie i tanio dokupic czesci do tej presy, gdzie moge znalesc jakies wytyczne co do regulacji calego mechanizmu, mial wogole ktos problem z ta presa i jej mechanizmem wiarzacym???
       
      ps: jest jakas szansa na zalozenie do niej szerszego podbieracza??
       
       
       
      Pozdrawiam
    • Przez STAWIAREK001
      Witam, mam problem z prasa deutz fahr GP 2.30. Mianowicie podczas prasowania puszczają haki i otwiera się tylna klapa. W tamtym roku gdy do prasy była używana c-360 wszystko było dobrze i haki nie puszczały a teraz prasa pracuje z fendtem 610 ls i nwm dlaczego się tak dzieje .Liczę na pomoc
    • Przez rapaczp
      Witam wszysktkich mam pytanie odnośnie potrójnego bloku hydrauliki, on zamontowany jest na łapie do stopy podporowej. Dwa z nich mają wystające śruby imbusowe jeden jest zaślepiony. I jedna z tych końcówek z imbusem wystrzeliła przy próbie otwarcia klapy, nie można tego tam włożyć z powrotem. Proszę o jakieś porady co z tym zrobić
      Z góry dziękuję za pomoc
×