Skocz do zawartości
krycha

Przedni TUZ z Same Silver 110 do Explorer 80

Polecane posty

Wybrane dla Ciebie
krycha    0

Witam.

Chciałbym się dowiedzieć czy przedni tuz od Same Silver 110 nadawałby się do mojego Explorera. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Tuzy    2

Wykonam TUZ do praktycznie każdego ciągnika ceny od 1800 zł

 

 

tel. 533 153 498  mail tuzy@poczta.pl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez MarcinSameSilver80
      Witam.
      Mam problem z przednim napędem.
      Przy włączony napędzie przy ruszaniu coś zgrzyta w skrzyni i napęd się nie dołancza.   Elektrozawory zamieniłem z blokada mostów. blokada działa a dołanczanie napędu dalej zgrzyta.
      Wcześniejszy problem to ze nie da siś wyłączyć wałka WOM. Kręci się cały czas, ale tego nie robiłem bo nie używam WOM. Dodam  że podnośnik i tur działają bez zarzutów.
    • Przez Daniooo
      Witam wszystkich! Mam problem z moim Same a dokładniej hydrauliką, problem polega na tym że słabo podnosi podnośnik, często przy podnoszeniu ciągnik się trzęsie a jak dodam  gazu to jeszcze bardziej, ma słaby udźwig, czasami np w czasie orki czy gruberowaniu chce podnieść maszynę a podnośnik nic nie podnosi muszę wtedy ruszyć np do tyłu lub przodu i dopiero zaczyna podnosić. Czyściłem filtr od hydrauliki bo nie mogłem dostać nowego, zmieniłem olej i cały czas bez zmian. Nie mierzyłem ciśnienia na wyjściach bo nie mam przyrządu do tego ale kipowałem 8t przyczepę i bez problemu daje rade.
      Mam jeszcze pytanie w którym miejscu znajduje się ta pompa?
      Z góry dzięki za podpowiedzi
    • Przez mariusz2
      ciezko wchodza biegi  czy jest opcja regulacji sprzegła oprócz pedału
    • Przez Tomon007
      Witam. Wymieniam olej hydrauliczny w same laser 100 jednak nie ten korek odkrecilem co trzeba mysle ze na fioletowo to z tylnego mostu a czerwony to wlew do niego. Wysylam zdjecia i zaznaczylem w kułka z zapytaniem od czego te korki sa. Zaznaczylem roznymi kolorany zeby bylo wiadomo jak opisac .ten gorny to pewnie od hydrauliki i w chodzi do niego utto 10w30 tak ? A ten dolny to nie jestem pewny i fajnie by bylo jakbyscie napisali jaki odej tam zalac i ile  Z gory dziekuje za pomoc 



    • Przez Andre8989
      Witam. Jak w temacie nie działa  mi czujnik załączenia womu napięcie jakie dochodzi do czujnika to 4V sam czujnik jest sprawny powinno być chyba 12V ale nie mam schematu
×