Skocz do zawartości
Zaloguj się, aby obserwować  
patryk6541995

Welger ap41 problemy

Polecane posty

Witam problem polega na tym, że słabo zbija paczki z słomy śliskiej, jedna strona paczki jest dłuższa. z góry dziękuję za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    62

Kolego tarki to tylko część sukcesu (nawet nie połowa) Sprawdź stan noża ucinajacedo na szufladzie i obudowie. U mnie był duży luz i tak się robiło, kolejna sprawa to ile masz eysunięte "widły" co wpychają słomę do komory prasowania? Jak zmienisz tarki i sprawdzisz ten nóż to powinno sie poprawić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

nóż na tłoku jak i na obudowie są ostre lecz jest spory luz na tłoku, klocki się wyrobiły. popychacze (widły) opuszczone są na sam dół. tarki to gdzie one są, że zadam pytanie bo nie wiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    62

Jak wyciągniesz słomę sprasowaną (całą do końca ) to na bokach ścian są dwie tarki.

U mnie też były ostre ale był spory odstęp pomiędzy nożami, dosunąłem nóż do noża i ładnie chodziło pół dnia a potem nuż zaszedł za nuż i po zabawie ;[ Też mam spore luzy na szufladzie :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    62

Klocki z 6 lat temu zrobiłem z akacji i trzymały do tego roku, w tym roku zrobię nowe i znowu ustawię ten nóż aby snopki równe szły.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    62

Dokładnie tak, a co myślisz że jak byś zrobił na ciasno te oryginalne to by się nie grzały...??? Oryginalne też są z drewna tylko że klejonego warstwowo i dlatego są mocniejsze. U mnie przez 5 lat było ładnie, myślałem że wytrzyma jeszcze rok ale się myliłem. Kosztowało mnie to dwa popołudnia roboty i kawałek akacjowego kilkuletniego grubego foszta. Nigdy nie władował bym tyle kasy w starą prasę. Słyszałem że te klocki kosztują koło tysiąca (pewnie lipna podruba)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

muszę odgrzać temat bo to co dzieje się z tą prasa to jakieś jaja. wymienione tarki i paczki zbite. ale wymieniony język palca i trybik na nim prawie nic nie dało jak prasa ma dobry dzień przepuści jedną paczkę na 50 a jak jej odbije to na 8 paczek 1 zawiązana. pomocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez krzycho88
      Witam.
      Przymierzam się do kupna takiego valmecika, ma on uszkodzony wałek wom gdy próbowałem włączyc to straszne zgrzyty było słychać i jeden z wałków (chyba ten 1000obr.) blokował się. Warto pchać się w taki ciągnik ?
      To że wyje podczas jazdy to normalne w nich ?
      Mieliście jakieś awarie w nich ?
      Jak wygląda sprawa mtg w silnikach SISU ? chodzi mi o żywotność 
      Wiem że mało kto posiada takie ciągniki ale prosiłbym o jakąs pomoc.
      Z góry dzięki i pozdrawiam
    • Przez Artur92
      Witam! Pilnie potrzebuje nr katalogu WSPORNIK do prasy Welger RP200. Bo straszne jest wytarty pod spodem .. i gdzie to mozna kupić na necie nie ma . ;/? albo ktoś ma katalog i instrukcja niech mi wysle na email : artur.safian@o2.pl 




    • Przez michal_xs
      Panowie beczkowoz chodzil na jesieni bez zarzutów, zima musiałem wywieźć troche gnojowki lalem gorącom woda pompa puściła i włączyłem walek i tak.jakby wylatywal z niej lod i tak pukal , ale przestał i wywiozlo sie dobrze. Dzis wywiozlem jedna beczke i juz gdy ja wypuszczalem to mialem lekko.slabawe ciśnienie a juz drugą beczke ledwo zaciągla . Odkrecilem dekiej i okazalo sie ze lopatki sie nie zastaly i sa w dobrym stanie co robić? Dodam ze beczka jest w miare nowa, 5 lat. Pompa próżniowa. Zalaczam zdjęcia.


    • Przez mirek18
      Witam serdecznie, 
      mam problem z hydrauliką w moim MF-255 działa w nim tylko jedno gniazdo zewnętrzne hydrauliki.  Przewody do rozdzielacza pod siedzeniem są sztywne (rurka). Czy ktoś spotkał się z podobnym problemem? Z góry dziękuję za odpowiedź. Pozdrawiam.
    • Przez adrianoo93
      Witam 
      Mam na sprzedaż prasę welger bl rp 220. w 100% sprawna małe zapotrzebowanie mocy owijanie automatyczne sznurkiem farba oryginalna nie malowana, cena 13000zł do negocjacji.
      Woj. Łódzkie 


×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.