Skocz do zawartości
adik3603

UNH 500 szarpie

Polecane posty

adik3603    0

Mam problem podnoszeniem w ładowaczu gdyż szarpie całym cyklopem przy podnoszeniu i opuszczaniu ramienia.

Łyzki otwierają sie na dwa razy a także olej sie pieni. Ogulnie praca ładowacza jest bardzo wolna.

Prosze o pomoc .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
20CBR12    56

najprawdopodobniej jest zmieszany lub nie odpowiedni olej,mogła się też dostać do zbiornika woda, spróbuj też zniejszyć obroty pompy to też trochę pomoże, jednak ja bym zaczął od wymiany oleju na nowy koniecznie hydrauliczny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Klepk995    171

mi się olej pienił po wymianie pompy na nową bo zasysała olej z powietrzem przez końcówkę ssącą a potem to tłoczyła na rozdzielacze i powrót do zbiornika oleju i w tedy pamiętam że też praca była bardzo mułowata

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzeniek    5

Może być woda w oleju musisz ja spuścić albo te gumowe węże od powrotu oleju są nieszczelne i zaciągają powietrze, jestem akurat po remoncie ładowacza i też to miałem a tak w ogóle to jak olej nie jest hydrauliczny to może być za gęsty i dopóki się nie rozgrzeje tak ze 3 rozrzutniki to może trochę szarpać .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez massseyferguson6170
      Witam mam taki problem otóż gdy traktor jest zimny to sprzęgło jest ok a gdy się rozgrzeje zaczyna skakać i szarpać. Miałem już taki problem z 6170 ale w tym modelu wraz z szarpaniem sprzęgła nie działało także wspomaganie tu jest inaczej wspomaganie działa bez zarzutu a sprzęgło szarpie dodam jeszcze gdy na rozgrzanym silniku skręce kołami do końca w lewo lub prawo zapala się kontrolka niskiego ciśnienia oleju (na zimnym silniku to nie występuje). Proszę o rady co robić co sprawdzać ?
    • Przez Adamo12332
      Witam.
       
      Mam problem z Renault Ares 550 RX, a mianowicie podczas ruszania do przodu szarpie i mygnie kontrolka od ciśnienia oleju w skrzyni. Do tyłu rusza i jest płynnie. Te same objawy są zarówno na zimnym jak i na ciepłym oleju. Nawet gdy się rusza ze sprzęgła to do przodu szarpnie a do tyłu ok. Jeśli ktoś miał już taki problem i potrafi podpowiedzieć co może być uszkodzone, z góry dziękuję.
       
      Pozdrawiam.
    • Przez mateusz2865
      witam jestem od niedawna w posiadaniu ciągnika massey ferguson 2685 i mam problem t.z. w czasie jazdy przełącza mi z żółwia na zająca za początku myślałem że to wina pompy hydrauliki bo miała ciśnienie 70 bar i wymieniłem na nową co teraz ma 220 bar na wyjściu z tyłu złącza , wszystko związane z hydrauliką się poprawiło ale problem z biegami został proszę o pomoc może ktoś miał podobny problem ? ps. jestem tu nowy i mam nadzieję że moją wiedzą na różne tematy także będę mógł się podzielić pozdrawiam
    • Przez macherr
      Renault z 3 półbiegami sprzęgło szarpało przy każdym ruszeniu, nowa pompa trzy sekcyjna, nowe tarcze w skrzyni, ciśnienie na bloku zaworowym wyregulowane 23 bary, nowy olej ,nowe filtry skrzyni , sprawdzony potencjometr sprzęgła , sprawdzone wszystkie połączenia , sprawdzone cewki a sprzęgło dalej szarpało. Napisze bo może ktoś ma taki sam problem. Rozebrałem  zawory proporcjonalne ( rozkręca się je od środka ) i wcale nie były zacięte tam gdzie pracuje tłoczek w oleju lecz  zacięty był tłoczek ten który pociąga cewka  znajduje się wewnątrz za  popychaczem.  Cienki śrubokręt, nafta, godzina ruszania i tłoczek zaczął pracować lekko ( a już zacząłem szukać nowego zaworu,  cena około 800 zł. )  Ciągnik rusza normalnie można wyczuć sprzęgło.
×