Skocz do zawartości
Zaloguj się, aby obserwować  
mati9874

Agrotron 6.30TT

Polecane posty

Gość Profil usunięty   
Gość Profil usunięty

Ja mam. Coś się stało?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati9874    0

Wyświetla się na ekraniku w słupku A3 oraz miga dioda od podnośnika. (*-*--*-*---*-*--*-*---)sądząc że jest to błąd 22?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

A3

zawory zabezpieczające

(LU, KM, K +)

 

LU, KM, K + przy zachowaniu

zawór 1 lub

zachowując zawór 2

 

sprawdzić okablowanie

zawór zwrotny

 

powershift zablokowany

tylko charakterystyczne polowe

 

tylko dla T7200

LU, KM występuje tylko, gdy

System jest wyłączony

K+ występuje tylko, gdy

System jest włączony

 

Tłumaczone z angielskiego za pomocą translatora. Szczerze? Sam nie wiem od czego te zawory, które to są i gdzie są. Będziesz musiał posprawdzać. Być może w skrzynce powershift te zawory są.

Edytowano przez Profil usunięty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati9874    0

Bardzo dziękuje za informacje.

Jeszcze miałbym zapytanie czy ma ktoś udostępnić schemat instalacji elektryczny do tego ciągnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Ale konkretnie czego schemat? Oświetlenia? Silnika? Poweshifta? On jest dość obszerny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×