Skocz do zawartości

Polecane posty

pawlik1m    0

witam

 

mam problem otóż w moim 3050 którego niedawno kupiłem nie ma kierunkowskazów i świateł awaryjnych reszta w porządku wie ktoś jaka może być tego przyczyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

deere2140    21

Wszystkie bezpieczniki sprawdziłeś ? Jak wszystkie są dobre to możliwe , że w którejś kostce nie łączy i to jest przedewszystkim bolączka tych ciągników. Sprawdź kostki te pod podłogą , tam sie odkręca taką blaszkę w kabinie i masz.


Moja potęga : John Deere 2140 i Zetor 7211
John Deere...Niezawodność jest naszą Siłą
Nothing Runs Like a Deere and Zetor ^^

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ArekJD1177    11

Kolego to jest wina włącznika od awaryjnych, wyjmij go i sprawdź czy poprawnie działa i czy się nie zacina. Jak będziesz rozbierał to uważaj żeby nie rozłamać go i jak go rozpołowisz to dopiero zrozumiesz jak on działa. A ten włącznik wyciągniesz pociągając go do góry.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez piotrek007
      witam mam MF 8110 i przestał mi dziłac podnośnik, blokada mostów ,WOM ale działa mi przedni naped a pól biegi te A B C D moge jedynie znieniać po wyciśnieciu sprzegła przewody i kostki spryskałem WD40 i bezpiecznik ok i nie wiem cio mogło sie stać pomocy dziekuje za odp
    • Przez lemysz1
      Witam. Mam problem, poniewaz od pewnego czasu przestały działać mi halogeny na dachu oraz nie działa obrotomierz(mth liczy normalnie). Bezpieczniki są ok (przynajmniej te które znalazłem, żarówki też ok. Jak włącze światła to normalnie wszystko sie podświetla na tabeli przełączników tam gdzie włącza sie halogeny, ale jak włącze to nie działają. Cóz może być przyczyna? Może ma jeszcze gdzieś schowane bezpieczniki? Pozdrawiam
    • Przez Marcin007
      witam
      posiadam deutz fahr agrotron 135 mk3. Mój problem polega na tym że w wycieraczce tylnej cały czas jest prąd i gdybym jej nie rozłączył cały czas by chodziła. Wtyki, kostki bezpieczniki sprawdzone. Moim drugim problemem są przednie reflektory a mianowicie nie działają , po wyjęciu przełącznika stwierdziłem że nie dochodzi do niego prąd . Może spotkał się ktoś z was z takim problemem lub wie o co chodzi ? Czego to może być wina ?

      Pozdrawiam
    • Przez PronarRafal
      Witam , w tym sezonie zauważyłem że coś dziwnego zaczęło się dziać z elektryką w moim Pronarze 82 SA . Mianowicie obrotomierz zaczął szaleć na wolnych obrotach tj. 700 przy załączonych (jakichkolwiek) światłach i drugą rzeczą jest to że podczas pracy nocą halogeny tylne i przednie (krótkie) bardzo słabo świecą co naprawdę utrudnia pracę a przedtem takich cudów na kiju nie było z nim , i teraz pytanie od czego zacząć ? dodam że klemy sprawdzone i wymienione (zużyte) . Jeśli był już wcześniej poruszany ten temat to z góry przepraszam ale jestem nowy na AF .
    • Przez crystal169
      Witam, mam takie bardziej pytanko niż problem. Od pewnego czasu chodzi mi po głowie oświetlenie robocze Led zamiast tradycyjnych halogenów z żarówkami.
      Oświetlenie chciałbym zmienić w Masseyu 7619 , planuje zmienić lampy na słupkach z przodu oraz na błotnikach z tyłu. W dachu narazie zmieniać nie chce bo to jednak jakiś tam koszt jest, a i porównać bym chciał.
      Chce ogólnie zmienić 6 reflektorów na 6 lamp led .  I teraz chciałbym też zapytać co wy o tym sądzicie i czy te lampy które wstawię są coś warte i dadzą rade zastąpić te halogeny 55 w.
       
       
      Chciałbym 2 takie zamiast tych na błotnikach z tyłu.  --->>    http://allegro.pl/panel-led-halogen-lampa-robocza-18w-6x3w-12-24v-x-i6655805460.html
       
      Oraz 2 takie zamiast 2  na słupku z przodu  ----->>>  http://allegro.pl/lampa-robocza-16-led-diodowa-halogen-48w-12-24-v-i5635690417.html
       
       
       
      No i 2 takie zamiast 2 na słupku z przodu.     PS. Na słupku z przodu są po 2 z każdej strony jak by ktoś nie wiedział     ---- >>>http://allegro.pl/lampa-9-led-halogen-roboczy-27-w-12-24v-diodowa-kw-i6082475322.html


×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.