Skocz do zawartości

Polecane posty

Transporter    164

Witam dzisiaj po uruchomieniu silnika (zapalił ładnie) gdy chciałem ruszyć,po ok 1 minucie od uruchomienia ciągnik nie miał siły,zaczął pracować na 2 cylindry i zgasł,nie dało już się go uruchomić,sprawdziłem czy się nie zapowietrzył,paliwo do pompy jest podawane,pompka zasilająca działa,przy próbie uruchomienia puszcza dym,ale nic dalej. Może ktoś miał już taki problem? Bardzo bym prosił o pomoc. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtas972    8

jaki kolor dymka?? nie ma zadnego stuku?? lekko kreci?? może zawisila się koncowka wtrysku ewentualnie wina pompy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

akmaly    237

Tak tak, pompa, wtryski a może silnik od razy padł. Dajcie sobie na luz z takimi podpowiedziami.

Jeśli się za bardzo nie znasz to poszukaj mechanika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Transporter    164

jaki kolor dymka?? nie ma zadnego stuku?? lekko kreci?? może zawisila się koncowka wtrysku ewentualnie wina pompy

 

kręci lekko,dymek trochę czarny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piwex16    34

a oleju nie bierze bo mi jak dymił na czarno to sobie oleju pobierał torochę i pierścienie wymieniałem bo był leko przdarte ale u cebie cieżko powidzieć co to może być ale zobacz od wtrsków moze w pompie wałek się ukręcił ?


Miłość :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    364

a weź odkręć przewody na wtryski i zobacz czy z pompy idzie i do przewodów co idą na wtryski to okręć i dmuchnij może coś się zapchało i nie idzie albo wtryski a ile ma mtg,?


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    364

a niby czemu uważasz że wywaliło uszczelkę?


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.