Skocz do zawartości
Zaloguj się, aby obserwować  
strong44

Problem z MF 6180 kontrolka

Polecane posty

Wybrane dla Ciebie
strong44    0

Witajcie otóż mam problem a mianowicie w swoim MF 6180 wymieniłem olej i wszystkie filtry wszystko było ok do tej pory aż nastapiła wymiana, a teraz jak zimny świeci sie kontrolka zapchanego filtra ale tylko podczas pracy hydrauliki np pracy podnośnika albo dźwigniami hydrauliki, jak sie troche rozgrzeje to na wolnych obrotach nie świeci sie nawet podczas pracy dopiero zaczyna jak więcej gazu sie wcisnie i obroty wyższe. Czym to może byc spowodowane, wszystko normalnie działa jak należy tylko ta kontrolka...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Po co zakładasz 2 taki sam temat ????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bombel315    0

Czujnik się pewnie popsuł. ja swój mam odłączony (od ok roku i wszystko jest ok) bo też się kontrolka paliła a nowy jest dość drogi :wacko:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    36

yyy a moze filtr za mala przepustowosc ma i ciagnie mniej niz powinien i traktuje to jako zapchanie.

albo wlasnie cos z czujnikiem :/

Edytowano przez kravter

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez chudy93
      tak jak w temacie mam problem z półbiegami w moim ferdku. na panelu widac jak przelacza sie kolejno a w rzeczywistosci dziala tylko polbieg C na inne nie reaguje. co może być przyczyna?
    • Przez wawaan
      Witam. 
      Od niedawna jestem wlascicelem ciagnika MF 4245 A. 
      Niestety miga kontrolka dwa trybka obok siebie i nie wiem za co sa odpowiedzialne. Czy ktos moze wie?
    • Przez Wuwo1
      witam mam taki problem gdy wcisnę 2 razy pedał świeci się kontrolka na parę sekund od ciśnienia w skrzyni . jednak przy rozruchu powinny świecić od ciśnienia oleju i od przedniego napędu .podczas wcisniecia zaświeca się kontrolka od napędu .czy to oznaka uszkodzonego autotronica . nie dziala mmi również kontrolka od zapchanego filtru powietrza i od filtru zabrudzenia skrzyni
    • Przez Michał6180
      witam mam mały problem z ehr-em w mf 6180 chodzi o to że niby podnośnik normalnie pracuje ale cały mruga lampka ostrzegawcza ehr-u i nie pokazują mi diody czy podnośnik w danym momencie podnosi czy opuszcza a druga sprawa jest to czy to jest normalne jak podniosę do góry podnośnik pompa strasznie wyje czy to jest normalne czy pompa powinna się wyłączać jak ramiona się podniosą do samej góry ?
    • Przez tom446
      Witam mam problem a mianowicie po wciśnięciu sprzęgła nie zapala się kontrolka od ciśnienia oleju w skrzyni zaświeci się tylko przedni napęd i wszystkie kontrolki od dynashifta  po chwili gaśnie i zaświeci się zająć i polbieg D i strzałki od kierunku jazdy .Co może być przyczyną tego ?Wydaje mi się że jest sprzęgło zapowietrzone czy to morze być przyczyną? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.