Skocz do zawartości
Zaloguj się, aby obserwować  
cvan

wyciek- w proxima

Polecane posty

cvan    0

Witam. Dzisiaj zauważyłem po ciężkiej orce (góra,glina) nie wielki wyciek oleju w okolicach łącznika miedzy silnikiem a skrzynia. to coś poważnego ;/ ? Zetor jest nowy i mam go pół roku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
proximaplus    1

Powiem tobie że ja mam zetora proxime 8441 od 2008 roku i także zobaczyłem wyciek oleju z tego samego miejsca co u ciebie,więc od razu zadzwoniłem po serwis i przyjechali za tydzień popatrzyli i zaczęli go rozpoławiać, zajęło im to cały dzień znaleźli jakieś mikropęknięcie jakiego oringu i założyli nowy,w i pojechali.Za 4 dni kłade się pod ciągnik a tam wyciek nadal więc znowu dzwonimy,znowu przyjechali,popatrzyli i znowu mówią rozpoławiamy.Tym razem zmienili nie jestem pewien co bo już nie pamiętam dokładnie ale chyba to była jakaś cała obudowa na kórej był ten oring,ale wracając do tematu.Zmienili i złożyli i pojechali.Za tydzień kłade sie znowu a wyciek nadal jest więc znowu dzwonimy a oni mówią że nie możliwe.Przyjechali znowu i powiedzieli że nic się nie da się zrobić z tym(tylko wymiana ciągnika na nowy by pomogła) tak powiedzieli i koniec.Olej jak wyciekał,tak wycieka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piwex16    34

@proximaplus to co powiedziałeś to jest niedopuszczalne w nowym ciągniki ! panowie z twojego serwisu chyba nie znają się na rzeczy no pewnie załatwili sobie na lewo papiery mechanika niewiedzą jak to usunąć @cvan wzywaj serwis !!!!

Edytowano przez piwex16

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

locke    291

W niektórych zdarzają się usterki fabryczne..każda marka to ma..a tooo...a to znowu too...takie wycieki sa powszechne..Dzwoń po service :D Niech robią.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tom85    0

Ja mam zetora proxime plus 100 i był widoczny tłusty nalot z przodu ciągnika powyżej przedniego napędu i w moim przypadku winą był źle założony seger

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danny82    0

kolego też tak mam w Zetorze 9540. U mnie wyciek i to dość obfity pojawia się tylko po włączeniu blokady tylnych kół. Rok temu był robiony remont wzmacniacza, jednak nie zczaiłam tego gdyż nie była mi ona wogóle potrzebna. Na 60% olej wylewa sie jesli naciskam stopke blokady przed pełnym nabiciem powietrza. Jak tylko zrobi sie ciepło przeprowadze testy. Niestety narazie nie jest w stanie nikt mi podpowiedzieć co może być przyczyną. CVAN sprawdź czy nie masz tego samego, jesli nie to obstawiam simering w bloku lub skrzyni.Skąd ubywa ci oleju??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    1247

Toż jak już w pole poszedł to już nie jest nowy tylko używany, a używany ma prawo się pocić. Nowy to jest jak na placu stoi. Spać spokojnie bo to normalna kolej rzeczy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cvan    0

ja narazie z serwisem się chyba wytrzymam ponieważ wyciek oleju jest bardzo mały i chyba wychodzi z takiej dziurki w okolicy miejsca gdzie się rozpoławia ciągnik. na fakt wtedy dostał mocno i mógł się spocić i może to normalne że popuszcza przez tą dziurke trochę oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kinimo    0

Mialem to samo proxima 90 ma 50mh. zadzoniłem po serwis przyjechali,popatrzyli i musialem zaprowadzic na warsztat. podobno uszczelniacz na wale przeciekal. zobaczymy czy wymiana okarze sie skuteczna <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cvan    0

Mialem to samo proxima 90 ma 50mh. zadzoniłem po serwis przyjechali,popatrzyli i musialem zaprowadzic na warsztat. podobno uszczelniacz na wale przeciekal. zobaczymy czy wymiana okarze sie skuteczna <_<

 

Ahh...to mnie teraz załamałeś..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kinimo    0

Witam. Dzisiaj zauważyłem po ciężkiej orce (góra,glina) nie wielki wyciek oleju w okolicach łącznika miedzy silnikiem a skrzynia. to coś poważnego ;/ ? Zetor jest nowy i mam go pół roku

i jak z tym wyciekiem,? bo u mnie po tej wymianie uszczelniacza znow olej kapie :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cvan    0

to jak Ci go naprawili? Ja wciąż czekam na serwis mają być za dniach...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kinimo    0

Tez sie nad tym zastanawiam jak... ,moze jakas wada walu albo czego innego. Dzwomilem do serwisu i narazie mysla co z tym zrobic :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cvan    0
Napisano (edytowany)

No niech myślą bo zrobić muszą jak na gwarancji.. mojego zabrali na warsztat w tym tygodniu mówią że będzie zrobiony.

Edytowano przez cvan

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×