Skocz do zawartości

Polecane posty

DeF    0

Witam mam takie małe pytanie jakim najlepiej olejem zalać skrzynię w moim mf 3050 2wd ?

-mam problem z wspomaganiem jak jest zimny olej jest dobrze jak jest już rozgrzany to ciężko chodzi kierownica zapala się tryb od małego ciśnienia w skrzyni i szarpie tak ciągnikiem.Zalany jest Agrol stou taka zielona bańka filtry też były powymieniane dodam że wszystko dobrze działa podnośnik normalnie podnosi.

 

A jeszcze jedno wrócę do tego wspomagania jak dodam prawie na maxa gazu to jest dobrze może mi ktoś poradzić co jest nie tak ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

też tak mam przy swoim 3065,na wolnych obrotach nie idzie ukręcić kierownicą i gdy jest włączony półbieg to tak szarpie przy ostrym skręcaniu i zapala sie na chwile kontrolka od ciśnienia...tak jakby sie raz włączał i wyłączał półbieg. Skrzynie też mam zalaną agrolem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DeF    0

Może ktoś nam pomoże :D ja już sam nie wiem co jest na moje to jest wina oleju ale poczekamy zobaczymy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

JurekS    4

olej jest ok tu problemu nie ma. Musicie sprawdzić ciśnienie panowie, jeśli niskie a wnioskuje że tak jest to pompa do wymiany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Winio    1

Najpierw sprawdź poziom oleju. Powinno być powyżej połowy jeżeli jest mniej spróbuj dolać 5l i zobacz czy będzie poprawa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DeF    0

jest poziom oleju dobry jak sprawdzić to ciśnienie ? i gdzie proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Na moje padnięta pompa ale może być niski stan oleju albo olej kiepski co to jest AGROL U ? ja słyszałem ze do tych skrzyń się nie nadaje...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michalc355    99

Oj na tym oleju raczej długo nie pojedziesz. Mam w swoim fuchs i żaden inny powiedzieli jeżeli chcę długo i bezawaryjnie jezdzic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JurekS    4

kolega napisał że agrol stou wiec spełnia normy MF i jest ok. Pewnie - do fuchsa sie nie równa, ale na pewno nie jest przyczyną takich hopsztosów:) Co do ciśnienia trzeba podłączyć zegar pod wyjśćia hydrauliki - tak jest najprosciej. Nie pamiętam dokładnych wartości ale myśle że koledzy pomogą:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pupeq9140    0

Na moje padnięta pompa ale może być niski stan oleju albo olej kiepski co to jest AGROL U ? ja słyszałem ze do tych skrzyń się nie nadaje...

 

Potwierdzam.

Agrol do ferdka to zły pomysł. Miałem go w swoim przez jakiś czas i ciągle były jakieś problemy.

W miarę tani chyba jest z tego co kojarzę no ale niestety zwyczajnie się nie nadaje. Teraz mam jakiś BP zgodnie z zaleceniami majstra z pod Siedlec i ciągniczek lata jak pszczółeczka : )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    209

Bo to pompa dwusekcyjna jedna odpowiada za podnośnik i hydraulikę zewnętrzną a druga sekcja za wspomaganie i skrzynię biegów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dabaz    54

Bo pompa jest dwusekcyjna i sekcja odpowiadająca za podnośnik jest pewnie dobra a sekcja druga odpowiadająca za wspomaganie się zużyła. Najprościej tłumacząc pompa to tak jakby dwie pompy skręcone razem. Myślę że w MF 3050 tak jest, bo w moim 3095 też wspomaganie się kończy i czeka mnie wymiana pompy. Co do nieszczelności w układzie to też może być jakaś przyczyna ale na tym się nie znam. Warto zmierzyć to ciśnienie. zawołaj dobrego mechanika to zmierzy a o wartości dopytaj forumowiczów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DeF    0

Jak sprawdzić czy panel ehr jest nie spalony ? można jakąś instrukcję gdzie on jest podpinany do komputera co jest po prawej stronie ?.Może jakieś zdjęcia albo instrukcja był bym bardzo wdzięczy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
micro16    21

Def sprawdziles juz czy bezpieczniki z przodu ciagnika sa ok?? i czy kable od Tego EHR przy akumulatorach sa w porzadku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DeF    0

Z przodu mam tylko jeden bezpiecznik i jest dobry i idzie jeden kabel od +. Może podasz jakiś schemat albo coś podpowiesz?. Lampki na panelu EHR się świecą a nie reaguje góra dół może mam źle podłączony przełącznik możesz mi podać jakie tam powinny być kable?.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

koledzy nieszczelność w układzie byłaby jednostajna a nie raz wspomaganie jest raz nie ma,

oczywiście popieram - podnośnik działa a wspomaganie nie w zalezności która sekcja klęknie,

pompa gdy konczy swój żywot nie wskrzesza się i nie cuduje tylko słabnie i finał,

olej wcale nie za dobry a nawet mało kto go poleca,

problem tkwi w elektr.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

A w jaki sposób "elektryka" wpływa na na ciśnienie oleju w magistrali?

 

kolego mirro dałem d*py już wyjaśniam,wróciłem wczoraj nad ranem i to po dobrych baletach(ale nie wspominajcie o tym),wiem że to ludzie czytają i głupot się nie pisze.

moja odp była do nie na forum AF (śmiać mi się chce),chodziło o podobną przypadłość "brak jazdy" a nie wspomagania w mf 50HX(stare ale jare),zalany boxol 26 nie najlepszy.

przerywało,szarpało,raz jechał,raz nie pompa hulała nieszczelności nie było,to jest włącznik zmiiany biegów na lewarku(wciskany),przerywa gdy jest wydarty i od drgań i wysprzęgla wtedy nie ciągnie.

 

odnośnie mf i wspomaganie to stawiał bym na pompę(mały obieg),tak samo się dzieje kiedy tuz wariuje a wspomaganie chodz normalnie(druga sekcja)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DeF    0

To jaki olej polecacie ?

I mówicie że poszła sekcja od wspomagania ? a może to sam orbitol teraz też zaczęła mi się świecić kontrolka od zapchanego filtra a filtry są nowe co jest grane ?;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×