Skocz do zawartości
Zaloguj się, aby obserwować  
WALKER

Problem z Władkiem

Polecane posty

Wybrane dla Ciebie

WALKER    0

Nie wiem co jest grane. Jak ustawię wolne obroty to po chwili gaśnie.

Edytowano przez Nikita_Bennet
nie pisz z dużej litery!!-> to wbrew netykiecie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


kserkses    2

Przejrzyj posty w temacie na PPR, albo spytaj się tu usera BOB32, on coś tam o tym pisał.

Niestety ten typ tak ma ;) choć zależy jak niskie te obroty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


pompa,pompa,pompa ;) ja też tak miałem. Nie mogłem ustawić obrotów.Wyciągłem pompe dałem do regeneracji ii teraz działa jak należy...to jest właśnie ten feler T25..delikatne uszkodzenie pompy i już mu sie coś dzieje.

 

PS.sprawdź filtry paliwa. ode tego też mogą byc takie jajca ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rafffffff    5

A ja wam powiem tak moj wladek ciagle mial problemy z obrotami tzn ciagle falowaly i mnie to wkurzalo(mialem juz pompe wymieniac) ale wczoraj ze znajomym mechanikiem odkrylismy tego przyczyne ...poprostu banalna. To nie pompa ,wtryskiwacze itd Tylko okazalo sie ze sruba od przewodu przelewowego tam powinna byc dziurka ale jest tak mala ze u mnie byla zapchana i paliwo nie wracalo i ciagnik sie dusil. Takze przewiercilismy otwor w tej srubce i nie uwierzycie pracuje regularnie jak pszcoleczka:))takze jesli ktos ma problem z falujacymi obrotami u T25 niech zacznie poszukiwania od tego sprawdzenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Krzys123    21

Ja też z tym cudowałem to może być pompa wtryskowa, pomka zasilająca, pęknięty przewód, zapchane filtry, brudny bak, a w najgorszym przypadku ucieka ci kompresja. Niestety ja miałem z tym wszystkim problemy. Najprawdopodobniejsza przyczyna to pompka zasilająca. JAK bedziecie mieli podobny problem to zróbcie DOLNE ZASILANIE czyli podłączcie przewód do kraniku od doły baku ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


zts    1

Według instrukcji wolne obroty są koło 800 obr/min. Kiedyś mi pracował nieregularnie i przyczyną tej pracy było zasysanie powietrza poprzez uszkodzoną podkładkę miedzianą przy połączeniu ze zbiornikiem paliwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mirek    0

a u mnie była inna banalna rzecz a była to sruba ze sprezyną od dzwigni recznego gazu, po czym mogłem ustawiać 800 obrotów i było dobrze nie spadały. A pózniej wywaliłem gąbki z filtru powietrza i obrotów obrotomirz nie łap[ie a silnik chodzi tak jakby miał zgasnać a nie gasnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Krzys123    21

U mnie też tak chodzi ale te obroty są minimalnie mniejsze niż na obrotomierzu. Wujek ma dobrą pompę i jak usłyszelibyście ten traktor to dopiero powiedzielibyście co to są wolne obroty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

luki21    1

mój też tak chodzi że ledwo co sie kręci podobnie do 60 która pracuje na 4 garach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bartek7    0
A ja wam powiem tak moj wladek ciagle mial problemy z obrotami tzn ciagle falowaly i mnie to wkurzalo(mialem juz pompe wymieniac) ale wczoraj ze znajomym mechanikiem odkrylismy tego przyczyne ...poprostu banalna. To nie pompa ,wtryskiwacze itd Tylko okazalo sie ze sruba od przewodu przelewowego tam powinna byc dziurka ale jest tak mala ze u mnie byla zapchana i paliwo nie wracalo i ciagnik sie dusil. Takze przewiercilismy otwor w tej srubce i nie uwierzycie pracuje regularnie jak pszcoleczka:))takze jesli ktos ma problem z falujacymi obrotami u T25 niech zacznie poszukiwania od tego sprawdzenia.

 

 

św. prawda u nas gdy odkręciłem tą śrubę było sporo syfu po wyczyszczeniu chodzi regularnie przy obrotach 750( wcześniej musiałem ustawia gdzieś na 1000)

to i tak bardzo dobrze bo pompa przechodziła gdzieś 3500 mth ( a już mieliśmy wymieniać pompę) WIELKIE DZIĘKI RAFFFFFFF za dobrą radę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

darolee    3

Tak koledzy nie wysylajcie ludzi do regeneracji tej pompy, oczywiscie co niektorzy z was! Jest to jedna z wielce prawdopodobnych przyczyn, ale najpierw nalezy sprawdzic mozliwe inne i nie takie kosztowne. Najpierw sprawdza sie czy uklad paliwowy jest szczyeny lub czy nie jest zapchany, czy pompka nie przepuszcza. Potem filterki. Jak to nie zadziala, to dopiero nalezy zabrac sie za trudniejsze rzeczy, czyli za sprawdzenie pompy. Mysle ze ta kolejnosc i te zabiegi powinny pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kamyk514    0

Mój T25 na wiosnę też tak chodził a dymił jak by sie paliło wymiana filtrów i pompy pomogła B) ale na wiosnę czeka go remont silnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

PiotrWaw    0

Mam problem ze swoim T-25. Wczoraj dałem mu trochę w kość i niestety stracił wolne obroty, które do tej pory miał idealne ok. 800 a nawet ciut niżej(równo pracował). Teraz gdy chcę ustawić to po zejściu z 2000 po prostu gaśnie. Czy przyczyną jest jakieś uszkodzenie pompy, czy to może być inny powód. Pompa na szybkich obrotach (pow. 2000) pracuje ok. Proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

PiotrWaw    0

Mam problem ze swoim T-25. Wczoraj dałem mu trochę w kość i niestety stracił wolne obroty, które do tej pory miał idealne ok. 800 a nawet ciut niżej(równo pracował). Teraz gdy chcę ustawić to po zejściu z 2000 po prostu gaśnie. Czy przyczyną jest jakieś uszkodzenie pompy, czy to może być inny powód. Pompa na szybkich obrotach (pow. 2000) pracuje ok. Proszę o pomoc.

 

Wczoraj przeczyściłem układ paliwowy - wymiana filtrów itp. Jest trochę poprawa, ale jeszcze na wolnych obrotach nie pracuje równo. Czy istnieje możliwość poprawy w pompie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

falek    0

Witam kolegów forumowiczów.

 

Mój problem z władkiem wygląda następująco. Ciągnik odpala dość ciężko,po odpaleniu praca motoru jest nierówna,po dodaniu gazu nie wchodzi na obroty,po kilku minutach gaśnie. Jednak gdy podczas pracy silnika podpompuję pompką ręczną wtedy władek pracuje stabilnie , reaguje na gaz..Jednak do poprawnej pracy trzeba by było cały czas pompować pompką ręczną.Z góry dziękuję za sugestie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hacki    0

myślę, że padła pompka zasilająca- ta co jest do niej przykręcona pompka ręczna

możesz jeszcze sprawdzić zaworki- 2 śruby na klucz 19 od dołu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



piotr697    1

Pompy na razie bym nie ruszał,sprawdź połączenia, węrzyki,rurki, filtry. Z takimi objawami jak opisałeś się spotkałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach




Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez adi972
      dlaczego w ruskim jak wrzucam wsteczny i na 1 to coś huczy
    • Przez Kondzik100
      Mój władek ma za małą dawke paliwa i sie zastanawiam gdzie mu sie ja podkreca . I tu mam do was pytanie gdzie i czym sie podkręca ??
    • Przez Eliasz
      Witam
      Ostatnio jadąc sobie drogą zauważyłem że na kopalni w dzrzewkach robi t-25 tylko z przednim napędem gdy zajechałem do domu sprawdziłem w swoim Władku czy posiada jakieś wyjście jest tam coś takiego chyba to czyli taka pokrywka z boku skrzyni tylko nie wiem co jest pod nią bo nie miałem czasu rozbierać
      i moje pytanie brzmi następująco ile może kosztować napęd i gdzie mógłbym go dostać oraz najważniejsze czy będzie on pasował
      Z góry wielkie dzięki
    • Przez wladek_t25
      Witam
      Po odpaleniu na jałowym bietu gdybdodaje gazu to z 700 obr. na 1800 zbiera się elegancko, lecz sprawa się typie gdy chwilę pojeżdze. Pod lekkim oporem wejście z 900 obr. na 1500-1600 to zajmuje z 10 sekund!! Nie wiem w czym rzecz, od średnich do max obr. wkręca się tak jak powinien. Pompa po regeneracji, nowa sekcja. Próbowałem delikatnie podregulować dawkę paliwa na większą, i to też nic nie dało. Kąt wtrysku idealny, co do mm. Co robić Panowie? Mam drugą pompę Ale w niej trzeba by było ustawić poprawną dawkę paliwa na stole probierczym. Jest może ktoś z okolic Elbląga i mógł polecić dobrego pompiarza? Ja zawiozłem do niby specjalistycznego zakładu to zmienili sekcję i mi ją oddali, nawet na stole jej nie regulawali bo założyłem ją to musiałem obroty regulawać i ten wkręt stop od gaszenia bo wykręcili. Zawiozłem drugiego zakładu w okolicy to opowiedzieli że pomp od ruskich nie przyjmują...
×