Skocz do zawartości
Zaloguj się, aby obserwować  
dar500

Hydraulika

Polecane posty

Wybrane dla Ciebie
dar500    0

Witam!

 

Mam problem. Pompa hydrauliki grzeje się i przestaje działać cały układ. Czas pracy to około 10 minut,od uruchomienia silnika.Co może być tego przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    160

Zdejmij paski i zobacz czy pompa się lekko kręci, jak nie to jest przytarta.

 

Pompa może poprostu młócić olej dlatego że zawory redukcyjne sa zbyt wysoko ustawione, lub rozdzielacz jest niedomknięty .

Edytowano przez bobytempelton

Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez szymek85
      Witam mam problem z instalacją a mianowicie wskaźnik ciśnienia pokazuje że jest około 1,5 bara po sprawdzeniu zegarem na silniku jest prawie 4 bary dodam iż kontrola od oleju cały czas też świeci. Pierwsze co to wymieniłem oba czujnik ale to nic nie pomogło. Może macie jakieś sugestie co można jeszcze zrobić?
    • Przez michasko
      Mam pytanie czy ktoś wyciągał orbitrol, bo gdzieś od góry leci mi olej nawet teraz jak kombajn jest nie ruszany to kapie. Oringii tam gdzie rurki przechodzą wymieniłem i nic nie pomogło
    • Przez marcienko55
      Witam, wymieniam w swoim bizonie uszczelki filcowe przy napędzie podsiewacza. W katalagu są ich 2 pozycje,  ale u mnie w sklepie występuje tylko jeden rodzaj. Chciałbym się dowiedzieć czy będą pasować by chyba jedna powinna być dłuższa ? Drugie pytanie to wkłada się je na sztorc tj tą wyższą stroną czy na płasko ?  Jedną strone udało mi się skręcić po rozciągnieciu jednego filcu ale po skręceniu śrubami cieżko było przekręcić rękoma mimośród, czy tak powinno być ? czy to się nie zapali ?
    • Przez 19Damian89
      Witam juz od 2 sezonow wojujemy ze wspomaganiem .. czasem zalapie i kreci sie dobrze a czasem az szkoda gadac ... a postoju jak sa kola uniesione w prawo sie w miare kreci ale w lewo trzeba bylo sie nie zle nasilowac..
       
      Orbitrol wymienilismy i silownik z tylu tez..
       
      co moze byc przyczyna braku wspomagania
    • Przez edek28
      Witam chciałbym dowiedziec sie jak jest napędzany beben chlodnicy w bizonie rekordzie ale niebieskim z dużą chlodnicą ,najlepiej jak by ktoś zrobił zdjecie
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.