Skocz do zawartości
Zaloguj się, aby obserwować  
Krystianrolnik

Półosie Ursus C-330

Polecane posty

Wybrane dla Ciebie
galeria
Ursus

Witam Panowie znajomy ma kłopot i to w jego imieniu piszę, więc do rzeczy rozbierał prawą półoś w Ursusie powymieniał wszystkie łożyska i półoś tylko po złożeniu coś mu tam strasznie hałasowało, rozebrał i okazało się, że szczęki hamulcowe prawie przetarły bęben hamulcowy bokiem. Ja tego nie widziałem na oczy więc piszę co znajomy mi mówił. Wspominał jeszcze, że nie wie czy sprzedano mu prawą półoś, i teraz pytanie czy prawa i lewa półoś się różnią?

 

Bardzo proszę o pomoc w imieniu swoim i znajomego ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ukasz    58

prawą na lewą chyba byś założył odwrotnie nie


sprzedam kabinę do 330 "Chojnów I" tak zwana rurkowa, z dachem z tworzywa, z szybami (poza jedną boczną) drzwi wymagają poprawek blacharskich. Cena 350 pln
Lokalizacja Zachodniopomorskie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    122

Wydaje mi się że nie wejdzie bo jak nałożysz blokadę to wtedy nie wejdzie reszta półosi do mechanizmu różnicowego będzie opierać się na blokadzie. A jak półoś nie wejdzie to i zwolnicy nie dokręcisz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    122

A ze starą co zrobił półosią, trzeba było porównać lub coś źle złożył...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez UrsusC330mm
      Hej, mam taki problem od dłuższego czasu i mam wrażenie że to coraz bardziej narasta, Otóż sprawa wygląda tak że jak puszczam sprzęgło w c330 wbijając wsteczny albo 4 lub przy zmianie na 5 czy 6 to przy normalnym puszczeniu sprzęgła słychać taki stuk w zwolnicy i ciągnik jedzie dalej. Jak puszczę wolno żeby te tryby zdążyły się wolno zazębić to nie słychać tego. Nie wiem dokładnie od czego to bo podejrzewam kilka rzeczy ale jest to wkurzająca sprawa. Dodam że nie zawsze występuje w jednej zwolnicy, przy wstecznym zazwyczaj słychać to w prawym kole a przy biegach do przodu w lewym ale pewnie jest to uzależnione które koło w danym momencie będzie ciągło. Do tego wszystkiego jak się np orze czy nawet 6 się jedzie na całym gazie to jakoś dziwnie trzęsie ciągnikiem tak jakby coś nierówno pracowało albo miało luz i myśle że ma to coś wspólnego z tym stukiem przy ruszaniu. Może ktoś coś wie na ten temat, proszę o info
    • Przez mateuszs1993
      Witam,
       
      Mam problem z mechanizmem różnicowym wygląda to tak jakby cały czas była włączona blokada nie można skręcać na miejscu.
      Pedał blokady ogólnie nie jest w tym samym położeniu można nim ruszać do tyłu do przodu i ogólnie jest wyżej niż był dotychczas.
      Po wciśnięciu pedału i ruszeniu pedał tak jakby wskakuję niżej tak jak to było dotychczas podczas włączania blokady ale nawet gdy cofnę i pedał wyskoczy nadal coś jest nie tak podczas skręcania.
       
      Jakieś sugestie ?
      Miał ktoś podobną zagadkę?
       
      Pozdrawiam wszystkich.
    • Przez Ckj
      Witam  wszystkich.
      mam problem z napędem w c360 a właściwie w ostrowku ale to  prawie to samo. Nagle na wstecznym przestał jechać. Biegi wchodzą i zazębia skrzynie ale nie jedzie. Rusza dopiero po wciśnięciu piętą blokady dyferencjału.
      czy ktoś sie z tym spotkał i wie co padło? Wyglada jakby  półoś  ale chce sie skonsultować zanim zacznę rozbierać. Proszę o sugestie.
    • Przez Adik_ziel
      A więc tak.. mam dziwny przypadek z moja 30'ską, nie wiem czemu ale gdy podczepiam rotacyjną i włanczam wałek nie załancza sie a sąsiada 30'tka chodzi z tą samo rotacyjną tak jaki i z rozrzurnikiem miałem na spułke rozrzutnik i tego goscia 30'tka normalnie sobie śmigała a moja nie chce może to być przez tuz od C-328? bo cały tył ma od C-328
       
      A przy innych maszynach przy których jest potrzebny wałek działa normalnie ;/
    • Przez Berpaw
      Witam w ford 8730 powershift ciągle wyskakuje błąd oraz jest załączony przedninapęd i blokada jaka przyczyna ? Proszę o pomoc.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.