Skocz do zawartości
Damian112

Warfama z 543 Mały problem

Polecane posty

Wybrane dla Ciebie
Damian112    2

Witam wszystkich agrofotowiczów panowie może ktos mi powiedzieć albo co zrobić gdy prasuję swoją Warfamą to przy podawaniu sznurka ciagnik strasznie się dusi co może być tego przyczyną ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
atomik    145

hmm jaki ciągnik ?


wieśniactwo to stan umysłu a nie miejsce zamieszkania

dopiero kiedy wytniemy ostatnie drzewo zostanie wycięte, ostatnia ryba złowiona, zatruta zostanie ostatnie rzeka, zrozumiemy, że nie da się jeść pieniędzy

jeśli pomogłem kliknij zieloną strzałkę obok postu :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Prezes1352    14

A przy podnoszeniu klapy? Może ciągnik za słaby albo hydraulika za słaba.


Moje sprzęciki: New holland t7.270 , t6090pc, t5060 edc, t6020plus, t6050plus, Fendt 410 vario , Claas Arion 640 cebis oraz Massey Fergusson 255, Ursus c-360

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

locke    291

New Holland TD80D zapewne :P


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
atomik    145

to ważne bo jeżeli problem jest tylko przy sznurku to należy szukać przyczyny tylko w obwodzie obwiązywacza sznurkiem a jesli przy klapie i podbieraczu to problem może leżeć też po stronie ciągnika łącznie z małym wydatkiem pompy olejowej. Napisz coś więcej czy nie ma innych objawów


wieśniactwo to stan umysłu a nie miejsce zamieszkania

dopiero kiedy wytniemy ostatnie drzewo zostanie wycięte, ostatnia ryba złowiona, zatruta zostanie ostatnie rzeka, zrozumiemy, że nie da się jeść pieniędzy

jeśli pomogłem kliknij zieloną strzałkę obok postu :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damian112    2

to ważne bo jeżeli problem jest tylko przy sznurku to należy szukać przyczyny tylko w obwodzie obwiązywacza sznurkiem a jesli przy klapie i podbieraczu to problem może leżeć też po stronie ciągnika łącznie z małym wydatkiem pompy olejowej. Napisz coś więcej czy nie ma innych objawów

 

Obecnie wspułpracuje z Zetorem 7211 i to sie dzieje tylko przy podawaniu sznurka lub siatki . Na pusto wszystko leciutko pracuje jak mażenie z dobiciem balota ciagnik też niema zawielkich problemów tylko jak własnie dobija i podaje sznurek czy siatke ciagnik ostro przysiada i podkreśle że jak prasowałem NH TD80D to też to było odczuwalne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

W momencie owijania jest najtwardsza bela i ciągnik ma najciężej to akurat wtedy najbardziej czuć . Zmniejsz zgniot


;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Prezes1352    14

Panowie a może wiecie gdzie sie spuszcza olej z prasy bo wuja ciągnik kupiŁ i musi olej z prasy spuścić.


Moje sprzęciki: New holland t7.270 , t6090pc, t5060 edc, t6020plus, t6050plus, Fendt 410 vario , Claas Arion 640 cebis oraz Massey Fergusson 255, Ursus c-360

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie mam to samo co autor tematu że przy podawaniu sznurka dusi ciągnik a sam sznurek idzie bardzo powoli. Ponadto zaczął mi się pocić zawór od zmiany położenia siatka/sznurek. Co może być przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez viperwlkp
      witam wszystkich. mam pytanie jakiej siatki i jakiej długości używacie w prasach ursus i warfama u. z góry dzięki za odpowiedź
    • Przez darkoe
      Witam
      Mam pytanie do osób posiadające centralne smarowanie w swoich prasach.
      Na zdjęciu pokazuje swój problem

      Chodzi o to że po zalaniu układu olejem silnikowym (SUPEROL CC30) zaznaczone na zdjęciach łączniki (filterki) zapychają się czarnym syfem i nie ma smarowania.
      wcześniej był nalany olej przez serwis i było wszystko ok. Serwisant oraz instrukcja obsługi mówią że powinien to być olej silnikowy.
      Może ten superol się nie nadaje?
    • Przez xzibit0000
      Witam. mam problem otóż moja warfama z543 nie zbija belek. pracuje przy c-360 i gdy nabijam jej cisnienie 10-13mph to cisnienie podczas prasowania spada, gdy ,,niby'' belka jest gotowa do owiniecia, cisnienie wzrasta do tych 14-15mph, owijam siatką, wypluwam a okazuje sie że do środka ręke idzie włozyc i wychodzą jajowate i bardzo miekkie. jezdze 1 a przy małym wałku 2 i dusze ciągnik ile wejdzie i dopiero owiniam. wie ktos moze co musze wyregulowac? albo co moze byc przyczyna slabego dobijania bel. z góry dzięki. odpowiedzi pisze jak najszybciej bo sezon sie zaczal a gnoju nie chce narobic:(
    • Przez kamilrolnik18
      witam. zastanawiam się nad kupnem prasy ursus 594 , nie interesują mnie zachodnie prasy na mój mały areał . chciałbym wiedzieć jakie opinię macie na temat wyłącznie tej prasy jak się sprawuje w słomie oraz sianokiszonce itd. pozdrawiam.
    • Gość Profil usunięty
      Przez Gość Profil usunięty
      witam mam zamiar zakupić prase warfama z 543 możecie mi coś powiedzieć coś o tej prasie czy robi dobre belki czy jest trwała i a i jak jest z częściami
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.