Skocz do zawartości

Polecane posty

Szept    0

Witam. Od pewnego czasu nie działa mi wom w mf 255. Jest to wom hydrauliczny Gdy poraz ostatni używałem go przy wywozie obornika było wszystko okej ale gdy wczoraj chciałem go użyć nie chce działać. Po podłączeniu do np. rozrzutnika wykonuje 1/3 obrotu i się zatrzymuje. natomiast po odpaleniu ciągnika wom działa bez problemu ale ustaje przy podłączeniu do urządzenia. Olej w skrzyni biegów jest. Nie wiem jaka może być przyczyna. Może wy coś poradzicie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jozin    0

Chyba nie chodzi o tu o mf 255 bo tam wom jest mechaniczny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

grzegorz508    1

Tak jak wyżej koledzy piszą, WOM mechaniczny, może poprostu drugi stopień sprzęgła się ślizga. @andrzej2110 słusznie zapytał czy działa pompa podnośnikowa. Jak dla mnie to trzeba pokombinować z regulacją drugiego stopnia sprzęgła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Szept    0

pompa dziala bez problemu. Ale wom uzywam bez sprzegla wiec chyba musi byc hydrauliczny ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    529
Napisano (edytowany)

WOM bez sprzęgła?? Ciekawe czy nie rozwaliłeś trybów w skrzyni...

WOM w tym ciągniku jest tak jaki i w innych małych napędzany mechanicznie. Tylko w MF włącza się chyba go "do góry" a w 3512 "do dołu" Być może masz jeszcze WOM zależny od prędkości jazdy i jeśli jego włączysz to jak nie ruszysz z miejsca to i on nie będzie się obracał. Ale to i tak włącza się ze sprzęgłem.

Edytowano przez andrzej2110

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Szept    0

właśnie nie. Jest to ciągnik sprowadzany. Jego rok produkcji to 1989. I jest to napewno wom hydrauliczny bo nie ma innej mozliwosci zeby on dzialal bez sprzegla wiec nie mow mi ze rozwalilem tryby bo chyba wiem ze bylo wszystko okej do tej pory. W tym ciagniku walek jest zalaczany do dolu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jozin    0

Zarzuć jakieś fotki jak to wygląda. a tak w ogóle to jak wom jest hydrauliczny to przyczyną jest za małe ciśnienie oleju który dociska tarczki ale bardziej prawdopodobne jest to, że zepsuł się ten kosz z tarczkami pękła jakaś tarczka lub się zużyły tarczki są tam jeszcze mangety trzeba by rozebrać i zobaczyć tylko z częściami do takiego cuda mogą być problemy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    529

Pierwsze słyszę żeby ten ciągnik miał wom hydrauliczny. Pozostaje ci rozebrać i zobaczyć co się stało. Może pękła rurka zasilająca silnik hydrauliczny womu albo coś z rozdzielaczem włączającym wom.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Hydrauliczny tzn załączany sprzęgłem mokrym sterowanym hydraulicznie a nie napędzany silnikiem hydraulicznym. Ursus montował to opcjonalnie w większych ciągnikach licencyjnych, równie dobrze mogło się to trafiać w bogatszych wersjach MFa. Przyczyn awarii może być wiele, jednak jeśli stało się to nagle, to mógł pęknąć pierścień uszczelniający na doprowadzeniu oleju, albo oring uszczelniający tłok. Druga opcja to nieszczelność w układzie sterowania(rurka, oringi).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ASOGCURSUS    20

Do każdego ciągnika Ursus 3512czy 2812 można założyć Wom hydrauliczny,wszystkie części pasują od 5314 pompa,przekładnia,wom

Szept na pokrywce od włączania womu jest wyście do sprawdzania ciśnienia powinno być ok 18 bar,być może pompa się uszkodziła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marco88    0

Witam panowie, podłącze się pod temat

mam problem z WOM, a mianowicie jak załączę WOM to się wałek nie kręci, ale w trakcie załączania( przesuwania dźwigni na dół) wałek się kręci, poradźcie z czym może być problem, ponadto to mam jeszcze drugi problem: tylny podnośnik, jeśli podepnę maszynę np brony standardowo ( dolne cięgna + góra) to ciągnik podniesie je tylko na 5-10 cm, troche kombinowaliśmy i np jeśli włożę jakiś pręt w tuleje do blokowania zaczepu górnego i do tego podepnę śrubę to wtedy mi maszynę podniesie normalnie, podejrzewamy jakiś problem z tą sprężyną co jest pod siedzeniem, mógłby mi to ktoś w miarę jasno wytłumaczyć co naprawić bo z mf 255 to nie mieliśmy wcześniej do czynienia i mamy go dopiero od jesieni .

pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JANCZAK1176    39

Zobacz te widełki którymi załączając WOM tam sum parę typów na 1lub 2 lub 3 dziurki zatrzaskowe ktoś poprzedni właścicieli założyć od innego typu . Wejdź na stronę TECH - ROL w MF katalogi i ukazom się typy .

Edytowano przez JANCZAK1176

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

Witam panowie, podłącze się pod temat

mam problem z WOM, a mianowicie jak załączę WOM to się wałek nie kręci, ale w trakcie załączania( przesuwania dźwigni na dół) wałek się kręci, poradźcie z czym może być problem, ponadto to mam jeszcze drugi problem: tylny podnośnik, jeśli podepnę maszynę np brony standardowo ( dolne cięgna + góra) to ciągnik podniesie je tylko na 5-10 cm, troche kombinowaliśmy i np jeśli włożę jakiś pręt w tuleje do blokowania zaczepu górnego i do tego podepnę śrubę to wtedy mi maszynę podniesie normalnie, podejrzewamy jakiś problem z tą sprężyną co jest pod siedzeniem, mógłby mi to ktoś w miarę jasno wytłumaczyć co naprawić bo z mf 255 to nie mieliśmy wcześniej do czynienia i mamy go dopiero od jesieni .

pozdrawiam

 

 

Co do podnośnika to najprawdopodobniej ta sprężyna jest pęknięta, bynajmniej u mojego sąsiada był taki objaw kiedy ona pękła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuki147    0

posiadam mf 285 przerobiony na koparko ładowarkę  mam problem z napędem na tylni WOM gdy włączam to niby wałek się kreci ale jak ruszę dźwignia od tylnej koparki to ona nie działa i wałek powoli staje i się zatrzymuje proszę o poradę co się zepsuło i jak to można naprawić

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×