Skocz do zawartości
nic290

problem zetor proxima 85

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
nic290    1

witam, mam takir problem w swojej Proximie. Po tysiącu mth zaczęły docierać jakieś zgrzyty tak jak by z mostu lub napędu, a być może hamulca i nie wiem czy słychać je z tyłu czy z przodu ale wydaje mi się, że z przodu. I słychać je gdy mam załączony przedni napęd i skręcam kołami i również gdy hamuje na skręconych kołach. Nie mam pojęcia co to. Miał ktoś z Was taki problem ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

słuchaj miałem to w deutz.. agrofarmie 85 był to wysypany główny tryb z napędu powiedzieli że to przez to że z napędem przy dużych prędkościach na szosie się jeździło (mam tura i tył jest w górze mocno i troche mieli wiec wlaczamy naped) zarzyczyli sobie za ten tryb cały czy jak to zwał na podstawie deutz fahra 3.5 tys +oleje reszta i robocizna wyszło 4.5 tys zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Kilka razy się zdażyło ale musiałem bo niestety 2 przyczepy zboża i z przodu tura tak to tył ma ciężko i brat jak jeździł to nie wyłączał wtedy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krystian86    5

witam, mam takir problem w swojej Proximie. Po tysiącu mth zaczęły docierać jakieś zgrzyty tak jak by z mostu lub napędu, a być może hamulca i nie wiem czy słychać je z tyłu czy z przodu ale wydaje mi się, że z przodu. I słychać je gdy mam załączony przedni napęd i skręcam kołami i również gdy hamuje na skręconych kołach. Nie mam pojęcia co to. Miał ktoś z Was taki problem ?

A kiedy zmieniałeś olej w przednim moście?????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
aster453    24

z tego co czytałem nie powinno się włączać 4x4 na szosie bo osie nie współgrają ze sobą i może to prowadzić do uszkodzenia przedniej osi tzn napędu było o tym już na agrofoto.pl. Ostatnio gość który u mnie siał qq (niestety nie mam swojego siewnika ale na drugi rok kupię) twierdził że w polu zawsze włącza 4x4 bo ciągnik zużywa mniej paliwa - ciekawe czy to prawda być może tak bo "ciężar" rozchodzi się na 4 kółka jednak pewnie niektórzy z Was mają także doświadczenie z tym i mogą się nt. temat wypowiedzieć.Z drugiej strony czy to właśnie nie wypływa szkodliwie na przedni napęd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×