Skocz do zawartości
Zaloguj się, aby obserwować  
Dawid18

Amperomierz

Polecane posty

Wybrane dla Ciebie
Dawid18    1

Witam.

Mam problem a mianowicie. Elektryk poprawiał mi instalacje w ursusie c-385 wszystko zrobił oprócz amperomierza uznał że jest spalony i nie miałem go wtedy i zapomniałem się zapytać jak go podłączyć,dzisiaj go kupiłem. Sprawdzając w ciągniku jak jest podłączony ten stary to jest tak są dwa bolczyki w amperomierzu i dwa kable czerwone obydwa kable są podłączone pod prawy bolczyk w amperomierzu patrząc z góry od strony szkiełka jeden jest podłączony w wyłącznik ,,masy,, a drugi nie wiem gdzie ale w nim jest cały czas prąd bo sprawdzałem próbnikiem i jak one nie są razem podłączone ( bo je rozkręciłem z tego bolczyka ) to gaśnie kontrolka od ładowania jak je zetknę razem to znowu świeci oczywiście na zgaszonym ciągniku i na włączonej ,,masie,, i jak mase wyłączę to w tym drugim kablu cały czas jest prąd.

Jak to podłączyć aby nie zepsuć nowego amperomierza??????????

Z góry dziękuje za porady i rady.

 

 

I tak dostanie za 8 błędów ort

Edytowano przez lukaczmarek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    32

Skoro nie masz tak podstawowej wiedzy jak działa amperomierz i jak się go podłącza to ty sie lepiej za to nie bierz, oczywiście jeśli ten ciągnik ma ci służyć jeszcze trochę. Zrobisz coś nie tak albo nie sprawdzisz izolacji albo coś jeszcze (jakąś głupotę zrobisz) i ciągnik ci z dymem pójdzie Tam są dwa przewody grube znaczy główne które przenoszą duże natężenia prądu bo zasilają całą instalacje więc trzeba to wykonać z należyta starannością co przy twoim braku wiedzy i umiejętności może nie być zapewnione.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jeżeli amperomierz był spalony to z twojego opisu wynika, że elektryk połączył oba kable wykorzystując jedno z wyprowadzeń amperomierza. W tym wypadku wystarczy kable podłączyć do wyprowadzeń amperomierza. Jak nie wiesz gdzie idzie który kabel to jak podłączysz na światłach bez włączania silnika będzie wskazywał ładowanie to musisz je zamienić miejscami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Na ten temat już wszystko zostało napisane, dlatego temat zamykam. Otworzę na prośbę autora na PW.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez mkkk
      Moja ladowarka w czasie jazdy gaśnie. Przejrzałem cały układ paliwa, nowa pompka,filtr, czujnik na pompie wtryskowej,elektryk sprawdził instalację. Pozostała mi chyba pompa wtryskowa do sprawdzenia.Czy ktoś może mi poradzić?
    • Przez radek5314
      Czy ktos moze polecic dobra chemie do mycia ciagnikow i maszyn  przed zima, cos mniej zracego niz Dimer, chodzi tu o zaschniete błoto?
    • Przez wesolyzetor
      Problem dotyczy chłodni do mleka Wsk Krosno , dzieje się to od pewnego czasu chodzi o to że agregat w chłodni raz się sam włącza prawidłowo a nieraz nie (trzeba uruchomić samemu) co to może być ?
    • Przez patryk159
      Witam bardzo serdecznie wszystkich!
      Tak jak w temacie prosze wszystkich którzy mieli lub widzieli gdzies na stronie www wszelkiego rodzaju pomoce naukowe pomocne w nauce elektroniki ciągnikowej. prosze podawac linki/pliki pdf. Z góry dziekuje:D
       
    • Przez Krol295
      Witam od okolo tygodnia w new hollandzie 8560 ford wentylator nie chcial sie zalączać po zapaleniu ciagnika gdy sie uderzylo piescia gdzies pod wentylator zaczal chodzic . Jednak wczoraj podczas pracy ciagnika wentylator stanał, najpierw chodzil jak by nie mial sily i od tamtej pory nie da sie go uruchomic a jak da to zaraz znowu przestanie. Czy da rade to naprawic czy pozostaje kupno nowego ?
×