Polecane posty

maly    0

Witam.

Podczas jazdy lamborghini r4 110 po lekkich wybojach znikły biegi. Ciągnik nie reaguje na każdym biegu.

Sprzęgło raczej nie siadło ponieważ miał wymieniane około 6 miesięcy. Ma on około 2800 mth.

Może ktoś wie co było tego przyczyną?

Pozdrawiam i liczę na pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

A właśnie sprzęgło jest tu najbardziej prawdopodobne. Ale skoro nie ono to skrzynia :( .

Może wałek sprzęgłowy ukręciło.

Da się włożyć bieg bez wciskania sprzęgła?

Wałek WOM działa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maly    0

Wałek WOM działa bo akurat to się stało podczas współpracy z beczką gdzie dalej WOM działał. Biegi wchodzą bez sprzęgła bardzo dobrze ale nie ma reakcji skrzyni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

maly    0

Witam. Okazało się że wałek sprzęgłowy się ukręcił po naprawie w serwisie został wymieniony ale zanim dojechałem do domu okazało się ze nie do końca został zrobiony. Wydobywa się z okolic skrzyni dźwięk niezgrywających się trybów ponadto na najniższej grupie biegów bez wrzuconego biegu ale z wrzuconym rewersem (wsteczny lub do przodu) ciągnik jedzie na większych grupach koła delikatnie ruszają.

Po wezwaniu ponownie serwisu następnego dnia serwisant sam nie wiedział co się dzieje... stwierdził że trzeba jeździć aż się popsuje....

Po rozmowie z niezależnym doświadczonym mechanikiem wynika ze wałek mógł zostać źle złożony...

Może macie jakieś sugestie co do tego tematu?

Liczę na szybką pomoc.

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JANCZAK1176    41

Podejrzewając ze zastał założywszy nowy wałek sprzęgłowy a, koło stałego zazębienie zostało stare więc wyje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maly    0

ale to się robi coraz głośniej...

Agroplus Bogate

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielj001    0

przyciśnij serwis zeby ci to poprawił, to jest w ich obowiazku rozebrać i sprawdzić co sie dziej , co jest nie tak i wg.Zdarzaja sie wadliwe czesci bądz błędy ludzi serwisantów ale muszą miec odwage sie przyznac i poprawić oczywiscie w przeciwnym razie zmien serwis bo tylko możesz sie w koszty władować.Pozdrawiam

nie dopasowanie wypracowań zębow nowego i starego może hałasować, ale jezeli ciagnik ciagnie na luzie na skrzyni to cos jest za ścisło złożone moim zdaniem, koła są w ciaglym zazębieniu z tego co zrozumiałem wiec ich niedopasowanie nie skutkowało by ciągnięciem (przekazywaniem momentu na koła). Ja osobiście nie ryzykował bym jeżdzić tym ciagnikiem z kilku powodów

1 był naprawiany i jest zle nalezy sie reklamacja

2 zanim sie dotrze to może coś sie dalej rozwalić

3 tarcie to opiłki a wymyć dokładnie skrzynie most to jest wyczyn.

to tyle jesli chodzi o moje zdanie na ten temat

 

Temat raczej nie aktualny ale pozwoliłem sobie wyrazić swoje zdanie dla potomnosci.Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez silver90
      Witam posiadam ciągnik Same silver 90 i mam problemy z zgrzytającym rewersem. Chciałbym się za to zabrać ale nie wiem z której strony, czy trzeba ściągać kabinę ?. Jeśli ktoś się zna na tym proszę o pomoc.
    • Przez Grzenio
      Wie ktoś może co oznacza błąd nr 85 w DF agrotronie z 2008 r.
      Może ktoś już spotkał się z tym błędem?
      Z góry dzieki za pomoc.
    • Przez inspire1
      Hej wszystkim,
      Nie wiem czy w dobrym miejscu pisze, ale poszukuję instrukcji serwisowej do całego traktora, ma ktoś coś takiego? Bo po długich poszukiwaniach trafiłem tylko na część dotycząca silnika ale na dodatek jest trochę niekompletna. 
    • Przez Rafał2001
      Witam, 
      wyskakuje mi ostatnio błąd M 11 w deutz fahr agroplus. Zapala się żółta kontrolka MEM i STOP oraz piszczy brzęczyk, moc silnika jest ograniczona. Wyskakuje po dłuższym czasie lub gdy silnik pracuje na wyższych obrotach. Z góry dzięki za pomoc. 
    • Przez TomaszR210
      Witam 
      Ciągnik deutz fahr agrotron 210 po rozgrzaniu przy małych obrotach silnika na desce wyskakuje ten błąd i znika wraz z dodaniem gazu lub załączeniu przedniego napędu 
      Drugi problem dotyczy przedniego napędu który przy zimnym ciągniku włącza się i rozłacza bez problemu lecz po rozgrzaniu się ciągnika nie rozłącza go w ogóle. Z góry dziękuję za pomoc 

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.