Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
darek14    0

Witam wszystkich! Mam Ciągnik DX 6.30 usterka polega na tym że słabo podnosi podnośnik ( podnosi jak się przygazuje) wymieniłem filtr od hydrauliki , stan oleju jest w normie , założyłem nową pompe i jest bez zmian. Czy jest jakiś zawór regulacyjny? Może doradzicie co może być za problem, z góry dziękuje za podpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
d03    0

Ja mam podobny problem tyle że się ciężko kręci kierownicą, trzeba przygazować żeby szło lekko i olej robi się biały jak śmietana. Zobacz u siebie jak olej wygląda, bo może mamy podobny problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pitru    0

Obaj macie problem z zaworami.

d03 z zaworem pierwszeństwa, lub obbitrolem ( po spienionym oleju stawiałbym na orbitrol.)

a kolega darek14 z zaworem podnośnika.

W jednym i drugim przypadku można sprawdzić czy zawór ma przecieki jeżeli po dłuższym włączeniu funkcji zawór bardzo się grzeje.

darek14 nie piszesz czy ramiona opadają i czy podnośnik ma wogóle siłę coś podnieść?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

darek14    0

Obaj macie problem z zaworami.

d03 z zaworem pierwszeństwa, lub obbitrolem ( po spienionym oleju stawiałbym na orbitrol.)

a kolega darek14 z zaworem podnośnika.

W jednym i drugim przypadku można sprawdzić czy zawór ma przecieki jeżeli po dłuższym włączeniu funkcji zawór bardzo się grzeje.

darek14 nie piszesz czy ramiona opadają i czy podnośnik ma wogóle siłę coś podnieść?

Witam .Ramniona nie opadają , podosi tylko słabo i trzeba gazować bo pługa na wolnych obrotach nie ma siły udzwignąć - i coś syczy - prawdopodobnie będzie ten zawór puszczał , tylko w którym miejscu on się znajduje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pitru    0

d03

zawór pierwszeństwa jest przeważnie na górze skrzyni (pierwszy na lini od pompy) jest odpowiedzialny za podawanie ciśnienia w pierwszej kolejności na chamulce i orbitrol. Jest przesterowywany ciśnieniem sygnałowym, spadkiem lub wzrastającym ciśnieniem. Jeżeli nie miałeś z nim do czynienia radzę tam nie grzebać.

 

darek 14

,zawór powinien być na sekcji podnośnika w rozdzielaczu znajdziesz ją po połączeniu dzwigni do rozdzielacza.

albo :wacko: gorszy wariant jest wewnątrz skrzyni przy mechaniźmie sterowania siłownika (pod tylną pokrywą z ramionami) ..... ale to już grubsza robota.post-30228-0-85955400-1331929772.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darek14    0

Hamulce z hydrauliką w ciągniku Deutz 6.30 nie mają nic wspulnego . Hamulce mają swój układ . A co do tego zaworu od podnosnika to raczej on będzie w środku bo na zewnątrz oprócz dwuch rozdzielaczy od wywrotu to nic nie widać .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesko    0

Witam kolegów. Mam problem w swoim Deutz-u DX 85 z hydrauliką. Otóż gdy odpalę ciągnik i dźwignie rozdzielacza mam ustawioną w pozycji opuszczanie to mino to ramiona się unoszą. Co prawda można je upuścić naciskając całym ciężarem ciała za ramiona, ale nie tak to powinno wyglądać. Co szwankuje bo trzeba w pole jechać a zapinanie maszyn to będzie istna mordęga...???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcino84    1

Witajcie

Ja mam dokładnie taki sam problem jak autor wątku. tylko zew DF AGROTRON 6.30S, słabo podnosi zwłaszcza jak sie rozgrzeje. Czy to wina pompy czy zaworu?

Edytowano przez marcino84

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tribal    0

pierwsza sprawa ciśnienie w układzie , po drugie jakiej wydajności masz zamontowane pompy, Ja miałem przypadek że po prostu wajcha w rozdzielaczu do końca nie otwierała układu, luzy na cięgnach, grzało olej i wolno podnosił

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darek14    0

Ja miałem to samo w DX 6.30 tzn słabo podnosi nie zależnie zimny czy rozgrzany olej , ''szpece''mówili że to pompa zużyta , wymieniłem na nową i nic się nie zmieniło. Po pracach polowych muszę zjrzec do zaworu bo chyba to tylko zostało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tribal    0

tzn. że łącznik łączący wajchę w kabinie a dźwignia w rozdzielaczu miał rozbite końcówki i przez to zbyt duże luzy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartek80db    0

witam ja mam sama90T i mam podobny problem z podnośnikiem. Podnośnik podnośi bez problemu ale rwie jego praca nie jest plynna tylko jakieś drgania a pod deklem jasno kremowy olej i spieniony na włączonym silniku. Czy to też ten zawór?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ecopiotr    105

Witam, w koncu znalazlem kogos, kto ma DF 6. 30. Ja kupilem w maju itez mialem problem z uciekajacym powietrzem - zawor na dole zbiornika. Rozebralem, membrana cala, sprezyna OK, wyczyscilem i dalej to samo. Zalozylem drugi z DX 110 i przestalo. Czy ktos z Was ma Instrukcje obslugi do DX 6.30? Nie moge nigdzie znalesc. Mam katalog czesci do DX 110 i DX 6.30 oraz instr. obsl. do DX 110.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
uciu1    0

witam

mam problem bo w dx 6.30 jechalem z lugiem i gdy dojechalem na pole nie moglem go opuscic co to moze byc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Dopalacz
      Proszę o pomoc poradę. Coś stało mi się z tylnym WOM. Przy wyciąganiu beczkowozem zauważyłem falujące obroty wałka przekaźnika raz szybciej raz wolniej. Przy opróżnianiu beczkowozu wałek przestał działać całkowicie kręci się bo się kreci . przy dodaniu gazu wałek nie reaguje na każdej  prędkości wałka. Wałek jest włączany przez elektro magnes za pomocą guzika. Włącznik sprawdzałem oczyściłem styki itp ale nadal nie działa co to może być ??????  Jak ktoś poradzi to będę wdzięczny .   
    • Przez misiekbz2
      Witam. Interesuje mnie ten ciągnik ewentualnie 5070D. Czy ktoś miał z nim doczynienia? Jakieś opinie? 
    • Przez Radek519
      Cześć.
      Potrzebuje opinii na temat ciągnika DE  AGROPLUS 75. 
      Zależy mi na; spalaniu i awaryjności 
      dodam jeszcze ze ciągnik będzie pracował z turem i jest z 2001r 
       
    • Przez Radek519
      Cześć.
      Przymierzam się do kupna ciągnika i trafiłem na ofertę DF Agroplusa 95 z turem z 2002r i teraz mam  takie  o  opinie tego ciągnika. Bedzie on pracował w małym gospodarstwie głównie z turem i belownico .   
    • Przez cyborg15
      Wszyscy maja to my tez Jakie macie DF-y??? Ja mam Agrotrona 150
       
      W związku w tym, że mało osób czyta temat od początku i nie stosuje się do moich "zaleceń" to pozwalam sobie dopisać w pierwszym poście:
       
      Proponuję, że jak już piszecie jakie macie DF-y to żebyście pisali jakieś podstawowe informacje o nim tj.
      -model
      -jak się sprawuje
      -cena jaką za niego daliście
      -czy były jakieś awarie
      -czy to ciągnik główny czy pomocniczy
      -z czym pracuje
      -ilość mtg
      -czy kupiliście go nowego czy używanego
      -rok produkcji
      -opcja.
      Oczywiście nie musicie tak jak w giełdzie wypisywać wszystkich podpunktów ale fajnie by było gdybyście jak najwięcej tego wypisali -Olik
×