Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
krzysztof26    0

Witam. W moim mf-e podczac jazdy przy redukcji biegów zanikły biegi.Hydraulika działa i nie mam pojęcia co moglo być przyczyną, ani jak go razwiązać proszę o pomoc. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
New1    16

Sprawdź bezpieczniki :) Sprawdz jak wyżej pisze user akumulator :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

New1    16

Może jakiś elektrozawór sie zawiesił . Żadnych zgrzytów chyba nie było ? Dziwna sprawa ... Może czujnik biegów poszedł .. Też ciągnik nie pojedzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek3125    4

Mi sie stało tak ale tylko z jedynka. Zgasiłem go i po chwili było ok. Potem sprawdzilismy i własnie jakis czujnik jest wkrecony i z niego wyleciał kabelek..

Edytowano przez Arek3125

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysztof26    0

Próbowalem po czasie ale żadnych rezultatów,ani drgnie.Muszę sprawdzic te czujniki i elektrozawory

Edytowano przez krzysztof26

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal88    10

Ale znikly wszystkie biegi?? Przy wrzucaniu biegu czuc cokolwiek na lewarku?? Moze cos ze sprzeglem??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    36

a moze masz za malo oleju w skrzyni i ci sie sprzeglo zapowietrzylo?

 

a masa jest?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysztof26    0

stan oleju jest ok. sprzęgło nie jest zapowietrzone .masa też ok.

Edytowano przez krzysztof26

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal88    10

Piszesz ze biegi znikly przy redukcji....moze cos w skrzyni peklo?? Zdemontuj drazki ktore sa podczepione do skrzyni i sprobuj recznie przestawiac, ewentualnie sciagnac boczny dekiel nie ma przy tym duzo roboty, moze cos zauwazysz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesiu2007    0

ja mam podobny problem w mf 3050 żadnego biegu nie ma a w skrzyni coś tak jak by zębatka się kręciła i nie morze zaskoczyć.Jutro z rana ma być mechanik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez sznajdik
      Czy da się zrobić wyjście do hamulca hydraulicznego do hamowania przyczepy w mf 3060 i gdzie ewentualnie się podłączyć?
    • Przez kiernoz
      Witam. Mam do kupienia traktor Massey ferguson 6110 Chciałem zapytać czy to dobry traktor i czy jest awaryjny ? byłby to traktor zastępujący ursusa c3603p głównym jego przeznaczeniem była by praca z ładowaszem czołowym ,rozrzutnik, beczkowóz, kosiarka, zgrabiarka ,przetrząsarka. Był by to 2 traktor w gospodarstwie do lżejszych prac. Z góry dziękuję i pozdrawiam
    • Przez Masterek24
      Witam
      Dzisiaj umyłem przed zimą ciągnik. Po myciu odpaliłem i podczas jazdy nie działa żaden półbieg. Jak zatrzymam ciągnik to każdy półbieg wchodzi i jaki sobie wbije i ruszę to na takim jadę tylko problem że podczas jazdy już zmienić nie mogę nie działają o co chodzi ??
    • Przez dawid1983
      WITAM MAM PYTANIE CZY DO MF 3070  PRZED POMKA PALIWA MOGE ZAMONTOWAC JAKIS DODATKOWY FILTERK  ZEBU ZBIRAL TEN CALY SYF ZE ZBIORNIKA A NIE POMPKA PALIWA  JAKI TEN FILTERK ZAMONTOWAC PROSZE O PODPOWIEDZ MOZE KTOS MA COS TAKIEGO ZROBIONE JAKIES ZDJECIA
    • Przez mfmf
      mam problem z kontrolka zapchanego filtra oleju, zapala sie po jakiejs godz pracy w polu, gdy go zgasze odstoji 5-10 minut gasnie ale po chwili znowu sie zapala. Ciagnik po zapaleniu kontrolki nadal jest sprawny i wszystko dziala wporzadku?
       
      olej i filtry sa nowe, olej to fuchs hydramot 10w40
       
       
      co to moze byc? czujnik cos nie bangla?
×