Skocz do zawartości
lukasz1985a

problem z fastrac 2115

Polecane posty

Wybrane dla Ciebie
lukasz1985a    0

fastrac 2215 1998r witam mam ogromna prosbe o pomoc mam problem z odpaleniem fastraca

 

jak go kupilem ( niedawno ) ok jezdzil odpalał tylko czasami tak jak by go zdusilo

wymienilem filtry wylalem paliwo ( bo bylo czerwone) odpowietrzylem i smigal fajnie czasami gasl ale krecac rozrusznikiem odpalil teraz jak odkrecam wtrysk nie podaje ropy chociaz nie zawsze, bledow zadnych nie ma, jedynie co zauwazylem to miga kontorlka( http://www.fotosik.pl/showFullSize.php?id=be9863a83f08d154 )( mam nadzieje ze nie bedzie prblemow za uzyczenie obrazka ) ten ciągnik ze strzalkami i laduja sie jakies procenty na wsywietlaczu do 99 i tez taka ikonka, i jak grzeje swiece przekręcajac kluczyk nie ma na kablu zasilajacym napiecia i nie podaje ropy przez przewod do swiecy , prosze o jakiekolwiek sugesteie

dzieuje i pozdrwaiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel1344    0

Może masz nieszczelny układ paliwowy (jakiś przewód pęknięty) i się może zapowietrza? Łapie gdzieś powietrze i lipa się robi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz1985a    0

problem rozwiązany okazalo sie ze smalec sie zrobil w filtrach ( troche mi ich szkoda bo nowe ) dzieki koledzy za podpowiedz :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukasz1985a    0

witam ponownie

dziś podczas pierwszych prac polowych wynikł mały problem. mianowicie jak cos robie dłuzej lub jade pod gore mam strasznie wysoka tem. plyn jest , obieg jest bo chlodnica gorąca jedyne co zauwazylem to ze wiatrak slabo sie kreci. wiatrak jest na jakims lozysku i powinien chyba zazebiac jak jest wysoka tem ( tak mam w iveco ) a tem ciagle dziala tak slabo

proszę o jakies sugestie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel885    376

Prawdopodobnie padła wiskoza. Przy zimnym silniku możesz obracać ręką wiatrak bez większych oporów, nagrzej silnik do tej wysokiej temperatury jak pisałeś, następnie zgaś silnik i sprawdź czy nadal obraca się lekko lub z małym oporem. Jeśli tak to prawdopodobnie czeka Cię wymiana wisko...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz1985a    0

dzieki kolego nie umialem tego nazwać fachowo. a na jakiej zazadzie to dziala bo zanim zaczne wymieniac to moze przyczyna jest w załaczaniu tego np jakis przekaznik albo cos ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel885    376

Stopień zesprzęglenia reguluje pod wpływem temperatury specjalna ciecz w tym sprżęgle, samemu nic nie zrobisz raczej... Możesz spróbować "uzdrowić" je dolewając specjalny olej silikonowy, nie wiem jak wygląda te Twoje więc więcej nie jestem w stanie pomóc...

Edytowano przez pawel885

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz1985a    0

dzieki kolego za pomoc dzwonilem dzis za tym wisko nowe ponad tys bede szukal uzywane a jeszcze takie pytanie jak bym je na stale narazie dal to nic sie nie stanie ????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×