Skocz do zawartości
Zaloguj się, aby obserwować  
dragunov96

Zetor Forterra 9641 półbieg

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
dragunov96    14

Witam mam problem Zetor Forterra 9641 . 2 tygodnie temu znikł mi półbieg kontrolka sie zapala słychać syknięcie ale sie nie załacza . 2 dni temu działał jeszcze jeden półbieg po właczeniu nie chce się wyłaczyć kontrolki działają a słychać syknięcie a nie da sie wyłczyc nawet po zgaszeniu i odłączenia akumulatora . przez to nie moge wyłączyć i jeżdżę na półbiegu. co mogło się stać ? Proszę o pomoc. Z góry dziękuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
CaptOOrniC    0

Z dużym prawdopodobieństwem z powodu panujących temperatur zgęstniał ci olej i mimo załączenia elektrozaworu nie może się załączyć , zostaw ciągnik aby trochę popracował, rozgrzał się może pomoże :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
R2maros9641    1

Odkręć obudowę od półbiegów i wydmuchaj kompresorem może coś się zacięło od brudu i niskiej temperatury, u mnie w sezonie czasami tak robię bo jak się zakurzy to półbiegi łapią z opóźnieniem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

a8185    25

poprostu pod podłogą jest takie "pudełko" z takim "dzyndzlem" co wyskakuje jak sie włącza półbiegi :D . wyjmij to wyczysc i psikniej jakims odrdzewiaczem np WD-40. ewentualnie nasmaruj tawotem B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik9595    2

Musisz zrobić tak jak mówią koledzy wyżej. Ja dostałem się do tego przez podłogę w kabinie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dragunov96    14

dzięki zobaczę jutro i się przekonamy B) a jak nie to trzeba jak te mrozy odpuszczą :wacko:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Gorczyk
      Witam, mam taki problem z przednim napędem w Zetorze proxima 90, a dokładnie z jego wyłączeniem. Ostatnio podczas transportu przy przedni napęd włączył się podczas hamowania a później już nie chciał odbić. Na pewno nie jest to wina bezpiecznika, zajrzeliśmy również do zaworu, wyczyściliśmy go ale to też nic nie pomogło, co jeszcze można zrobić? 
    • Przez Szymekrolnik912
      Wie może ktoś jaki jest schemat zmiany biegów w zetorze
    • Przez krzysiekwm90
      opinie na temat ciągnika

      piście

    • Przez damian513
      Witam parę miesięcy temu zakupiłem ciągnik zetor proxima power 95 z 2010 roku  i chciałbym zamontować do niego ładowacz czołowy ale jakiś z tańszej półki i dobrej jakości. W gospodarstwie pracuj do ciężkich prac ładowarka teleskopowa . Tur miał by służyć do ładowania bel na polu. Dalsze trasy po siano , ładowanie big bag z nawozem na polu czyli takie lekkie prace. Jaki ładowacz czołowy waszym zdaniem był by dobry ? A jak są te nowe tury po 10,000 tyś  to te konsole pasują do tura czy to dorabiają jak to jest dokładnie ? 
    • Przez tomi382
      czy ma ktos nową proxime z adblue? Na ile wystarcza pełny zbiornik ad Blue? jak z awariami tego systemu?
×