Zaloguj się, aby obserwować  
Stryju

massey ferguson 1014

Polecane posty

Stryju    0

Od czego jest włącznik obok włącznika awaryjnych w MF 1014 ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rafal234    0

przyłączając sie do tematu - kupiłem niedawno 1014, mam pytanie na temat sprzęgła. Jest mechaniczne czy hydrauliczne? Wydaje mi się jakby się ślizgało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
caniek    7

A jakim biegiem orasz i jakim pługiem ?

Oram plugiem 5x30 biegiem 3 piechurem.

 

A co do sprzęgła to jest sprzęgło jednostopniowe cierne załaczne mechanicznie,spróbuj podciągnąć linke,a jak nie to do regeneracji .

Edytowano przez caniek

MF 1014;U-4514;C-360;T-25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stryju    0

W wolnej chwili mógłbyś wstawić zdjęcie włącznika blokady jak wychodzi z kabiny bo umnie niema i zabardzo niewiem jak to ma wyglądać .Bo umnie wystaje z kostki śruba ale coś tam brakuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Krzysztoflewandowski36
      mam pytanie do uzytkownikow ciagnika massey ferguson 3080 jaki rozmiar do niego waskich kol zeby sie zgrywal przod z tylem?
    • Przez Kacpercim
      Witam mam pytanie w Masseyu 8120 zaświeciły sie kontrolki napęd nie rozłącza sie dynashift tez żółw zając też nie trybi co mu może dolegać?


    • Przez Mlody98
      Siema. Co to za blad er 1347, nawet na samym zapłonie go sygnalizuje 8 świeca cztery kontrolki od świec żarowych, smarowania, chyba temp oleju i przepływ oleju. Ciągnik nie odpala i nie podaje paliwa na wtryski
    • Przez Mlody98
      Cześć. Mam problem z 6480, odpaliłem go normalnie po postoju zimowym, drugi raz nie odpalił, moja diagnoza padła na cewke na pompie zasilającej, diagnoza okazała się trafna bo ciągnik po podaniu plaka zaczął normalnie chodzić, problem jednak pojawił się taki ze odpala tylko na plak... I tu chciał bym się doradzić... Jak wymieniałem cewke, pod nią był taki zaworek który ta cewka otwiera i była tam nakrętka na której opiera się sprezynka ( ten co to rozbierał wie o czym mówię), niestety nie zwróciłem uwagi przed rozbiórka jak mocno ta nakrętka była przykręcona, przykręciłem więc ja na max, czy to może być powodem że ciągnik przestał odpalać sam? Czy to była jakaś regulacja? Jeśli tak to poproszę o instrukcje jak to wyregulować żeby było ok, cewke ściągnąć to nie problem. 
    • Przez Pati1996
      Witam wszystkich, czy używał ktoś oleju do skrzyni Agrol U wilosezonowy olej hydrauloczno przekładniowy? Nie rozpuszcza on może tarcz hamulcowych? Bo ja jak spuszczałem po roku to kolor miał ołówkowy. Poradźcie mi co o tym sądzicie 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj