Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
mf3125    2

Witam mam problem z przełacznikiem od klimatyzacji otóż popsuł sie i klimatyzacja chodzi cały czas nie moge jej rozłaczyć jedynie gdy wyłacze wentylator. Może ktoś wie od czego można to zastosować gdyż wiem iż wiele przełączników pasuje od Francuskich aut.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

beni226    0

KOlegoa jaki masz ten przełącznik do załączania klimy? czy to jest taki pstryczek czy po prostu taki przekręcany.?

Mam taki sam problem i nie wiem czy to wina przełącznika czy sprężarki.

A u was jak jest\jak załączcie klime czy jest słychać załącznie sprężarki i jakieś czuć obciążenie mocy\na ciągniku. Jak wogóle sprawdzić czy to wina przełącznika czy sprężarki. Da się to jakoś sprawdzic domowym sposobem???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sprite    0

zaloz sobie zwykly wlacznik typu ON/OFF jakis przyciskany albo kolyskowy albo jaki chcesz i przepnij kable z pokretla od wlaczania klimy (pokretla nie wywalaj zeby bylo sterowanie zimno...zimniej...najzimniej itd...)

 

beni - mozna sprawdzic - jak nie mozesz klimy wylaczyc przekrętaskiem to wtedy odlacz kable od sprezarki, jak przestanie dzialac to wylacznik zepsuty i wtedy j.w., u mnie jak wlacze klime to slychac ze sie zalacza, po mocy nie czuc ale slychac jak zadziala sprzeglo elektromagnetyczne sprezarki..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
beni226    0

Dzieki kolego sprite że dałeś jakiś pomysł.

 

Teraz mam takie pytania: To że założyć jakiś przelącznik to ok rozumiem, tylko jak mam się dowiedzieć które są kabelki od załączania klimy te przy pokrętełku.

 

U mnie w MF 3070 jak zaczne kręcić pokrętłem od klimy to nie ma żadnej reakcji. Jak sprawdzić czy wogóle spężarka jest u mnie w porządku?czy da się jakoś ominąć przełącznik i załąćzyć jakoś sprężarkę?

 

U ciebie jest na odwrót bo chodzi cały czas i załącza się a u mnie wogóle nie chce zareagować.

 

Tam do sprężarki wchodzą kabelki - -jak one prawidłowo mają tam być?jest jakiś porządek podłączania ich?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robigal    0

beni266 może nie masz czynnika w układzie, w sprężarce tam gdzie dochodzą kabelki jest czujnika ciśnienia jak będzie za małe sprężarka się nie załączy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ppiotr    28

Koledzy jaki macie czynnik chłodzący w klimatyzacjach w ciągnikach z przed 1993 roku, bo instalacja jest na R12 a teraz nabijają tylko R134, ciągniki są sprowadzane z zachodu i żadnych naklejek z informacją nie ma jakim gazem jest nabita, bo przez te parę lat chyba uzupełniali czymś, ktoś może wie czy np. we Francji zmieniali na R134 ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macko25    5

hej ppiotr a ty wiesz ile nabić gazu kg bo ja mam problem z tym chce nabić ale fachowcy od klimy nie wiedzą ile wchodzi gramu gazu?????? korbanek wie ale nie chce powiedzieć przez telefon.

 

ja kupiłem pokrętło od klimatyzacji za 115zł a korbanek chce 350zł a posiadam MF 6290 a pozatym na ostro bez pokrętła nie wolno podłączać dlatego że to pokrętło nazwane jest termostat i ona beż przerwy załącza i wyłącza sprężarkę

a pokrętło kupiłem na http://www.rolmax.net.pl/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ppiotr    28

W seri 30.. gazu ma być 1,7-1,9 kg. a 6290 to nowsza seria tam jest na pewno R134 i może jest inaczej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    113

hej ppiotr a ty wiesz ile nabić gazu kg bo ja mam problem z tym chce nabić ale fachowcy od klimy nie wiedzą ile wchodzi gramu gazu?????? korbanek wie ale nie chce powiedzieć przez telefon.

 

ja kupiłem pokrętło od klimatyzacji za 115zł a korbanek chce 350zł a posiadam MF 6290 a pozatym na ostro bez pokrętła nie wolno podłączać dlatego że to pokrętło nazwane jest termostat i ona beż przerwy załącza i wyłącza sprężarkę

a pokrętło kupiłem na http://www.rolmax.net.pl/

 

To zmień na fachowca na takiego, który ma pojęcie jak działa klima. Dobry fachura dobije na podstawie ciśnień w układzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ppiotr    28

Jak masz 3090 to klima jest na R12, teraz już go nie ma, nabijają tylko R134 i jest problem bo mało jest fachowców co by nabili instalacje na R12 tym nowym R134, inne złączki, trzeba kupować redukcje bo nie mają takich, tego R12 wchodzi 1,7-1,9 kg a R134 musi być mniej o 25%, jesli jest klima to co jakiś czas trzeba używać bo inaczej kompresor szlak trafi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slajders25    11

Odświeżę temat. Padła mi sprężarka klimy. Czy ktoś z Was się orientuje czy warto ją regenerować czy kupić nową (1000zł) ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henryk85    1

Wie ktoś może jakie jest dokładnie łożysko sprężarki klimatyzacji?

Głośno chodzi sprężarka zapewne łożysko  w kole pasowym padło i cholernie szumi.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henryk85    1

Sprawdziłem dziś dokładnie i łożysko chodzi cicho. To jak by sprzęgło lub sama sprężarka chodziła troszkę głośniej...

W sumie to nie wiem jak u innych użytkowników chodzi...czy bardzo cicho czy jednak coś tam słychać.

Klima świeżo po serwisie wymianie oleju chłodzi jak należy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slajders25    11

U mnie przed awarią też chodziła głośno (taki nieprzyjemny szelest po załączeniu) i też chłodziła normalnie. Aż w końcu się zatarła. Wymieniłem kompresor na nową chińszczyznę (800zł) i po 15min pracy padł (zatarł się). Oddałem więc starą do regeneracji. Koleś który tym się zajmuje powiedział że to są jeszcze starego typu sprężarki które bez problemu się regeneruje. Koszt 600zł. Po założeniu sprężarki dalej było brak chłodzenia. Po wielu bojach okazało się że przy uszczelnianiu złącza przy kabinie uszkodzeniu uległ zaworek znajdujący się wewnątrz złącza i po prostu się nie otwierał. Nawet w katalogu nie znalazłem tych zaworków (po 2 na każdym wężu). Prawdopodobnie są one tam po to aby można było rozpołowić ciągnik bez spuszczania gazu z klimy. Po wywaleniu tego zaworka klima ładnie chłodzi po kilkunastu sekundach od uruchomienia. Dałem 1500g. czynnika i 150g oleju. Kompresor pracuje cichutko że nawet nie słychać kiedy się załącza. Odradzam chińskie wynalazki bo nawet reklamacji nie chcieli uznać (zwrot kasy) tylko od razu przysłali nową.

Sprawdź jeszcze stan oleju w samym kompresorze. Ciężkie dojście bez wyjmowania. Powinien być klarowny. Jeśli jest czarny albo go w ogóle nie ma to sprężarka za chwilę się zatrze. Tak było u mnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henryk85    1

Parę dni temu miałem wymianę oleju sprawdzali mi szczelność, układ odpowiednio napełniony.

No zobaczymy co z tego wyjdzie..też ten dźwięk jest nie przyjemny właśnie szelest.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slajders25    11

Koleś który mi regenerował kompresor mówił że dopóki się kręci i w środku na  nie będzie rys to bez problemu można zregenerować i koszt jest mniejszy. Jeśli się zatrzyma tzn. zatrze tak że stanie to koszta są dużo większe i nie zawsze już się da zregenerować. Dodatkowo, tak jak było u mnie, do układu dostał się olej i opiłki ze sprężarki oryginalnej a następnie chińskiej. Doszły dodatkowe koszty z wymianą zaworu rozprężnego i płukanie całego układu.

Ciekawe jaki był olej w tej sprężarce jak wymieniano. A tak na marginesie to przy serwisie twojej klimy zakład powinien już coś zasygnalizować. Bo jak wyjęli sprężarkę to mogli zdiagnozować co tak szeleści. Może to tylko elektrosprzęgło. U mnie przegrzane były łożyska które dostały luzów i sprężarka się rozszczelniła. Uciekł olej i się trochę przytarła. Ale przy regeneracji wymieniają wszystko łącznie z elektrosprzęgłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez dawid1983
      WITAM MAM PYTANIE CZY DO MF 3070  PRZED POMKA PALIWA MOGE ZAMONTOWAC JAKIS DODATKOWY FILTERK  ZEBU ZBIRAL TEN CALY SYF ZE ZBIORNIKA A NIE POMPKA PALIWA  JAKI TEN FILTERK ZAMONTOWAC PROSZE O PODPOWIEDZ MOZE KTOS MA COS TAKIEGO ZROBIONE JAKIES ZDJECIA
    • Przez mfmf
      mam problem z kontrolka zapchanego filtra oleju, zapala sie po jakiejs godz pracy w polu, gdy go zgasze odstoji 5-10 minut gasnie ale po chwili znowu sie zapala. Ciagnik po zapaleniu kontrolki nadal jest sprawny i wszystko dziala wporzadku?
       
      olej i filtry sa nowe, olej to fuchs hydramot 10w40
       
       
      co to moze byc? czujnik cos nie bangla?
    • Przez dawid199303
      Witam, nie mam lewego kierunkowskazu, najpierw zaczął szybko mrugać to myślałem że któraś żarówka poszła ale po chwili kontrolka od lewego jak go włączyłem zaczęła świecić ciągle i coś wyje, jak wyłączę to przestaje, na awaryjnych mrugają tylko prawe lewych brak ale kontrolki dwie mrugają. żarówki całe bezpieczniki też 
    • Przez Nacki10
      Witam 
       Kilka dni temu zawiesiły mi się szczotki w Alternatorze. Więc kupiłem cały regulator ze szczotkami nowy. Po zamontowaniu niby ładuje ale występują inne problemy. Jeżeli silnik pracuje na obrotach około 800-1000  świeci kontrolka od ładowania, jeżeli dołoże do 1400 kontrolka zgaśnie i jest ok. ale jak przekrocze 1400 obrotów zaczyna migać półbiegi skrzyni AB i CD na przemian. Zaznaczam Ciągnik był myty miesiąc temu i byłem dwa razy używany i było wszystko dobrze a od wtorku jak chciałem przeprowadzić to się wszystko zaczeło 
       
      Z góry Dziękuje 
    • Przez Masterek24
      Witam
      Dzisiaj umyłem przed zimą ciągnik. Po myciu odpaliłem i podczas jazdy nie działa żaden półbieg. Jak zatrzymam ciągnik to każdy półbieg wchodzi i jaki sobie wbije i ruszę to na takim jadę tylko problem że podczas jazdy już zmienić nie mogę nie działają o co chodzi ??
×