matip22

Sprezarka powietrza john deere 2140

Polecane posty

matip22    0

wie ktoś możne gdzie zamontować sprężarkę w john deere 2140 ?

z góry dziękuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sleny    1

ja mam zamontowaną ale w jd 3130 to jak będę miał czas dodam zdjęcia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zenas    11

:unsure: też mam instalacje pneumatyczną dorabianą w John Deere 3030 Ls jak kolega nie wrzuci swoich to ci zapodam swoje :)


Ciągnik powinien być jak koń-prosty w budowie i nie zawodny w pracy.
www.youtube.com/watch?v=N--TWYKpbYM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sleny    1
matip22    0

tylko ja w JD 2140 nie wiem czy znajde tyle miejsca. bo ty jezdzisz bez maski czy normalnie zakladasz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matip22    0

ja tam za dożo miejsca nie mam bo jeszcze tur jest i mi trochę przeszkadza :/

 

a ty alternator wyżej podniosłeś ? bo u mnie jest niżej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pos    0

jak ktoś by potrzebował części od john deere 3130 pisać do mnie bo mam jd na części lub w całości !!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez dwaa9
      Witam. W moim 1640 grzeje się olej hydrauliczny. Do tego stopnia że ciężko dotknąć rozdzielacza.
      Co do hydrauliki to tak:
      Nie działają półbiegi. Dzwignia chodzi lekko, bez żadnego oporu tak jakby coś było oberwane ale do skrzyni ciegienka dochodzą. Wydaje mi się że jest na wolnym. 
      Olej cieknie gdzieś z góry skrzyni. 
      Po odpaleniu trzeba chwilę poczekać zanim zacznie podnosić. 
      Traktor z turem. Nie wiem jaki to tur. 
      Ktoś ma jakiś pomysł dlaczego? 
    • Przez Adars69
      Czy ktoś miał taki problem?
      John Deere 1640 wymienione obie pompy. Podnośnik podnosi ale muszę ruszyć kierownicą lub dźwignią wywrotu. Wspomaganie pracuje bardzo dobrze. Natomiast jeżeli zasilanie oleju z orbitrola podłączę bezpośrednio w spływu do skrzyni, czyli omijam orbitrol podnośnik podnosi za każdym razem. Orbitrol też zamieniłem i nic. W tym zaworze na zdjęciu były podłożone podkładki pod sprężynę. Kiedy je wyciągnąłem to najpierw podnosił podnośnik oczywiście po wzbudzeniu, ale nie szło ruszyć kierownicą do momentu, aż się podniosą ramiona. Ciśnienie po wymianie pomp było 200at teraz zmniejszyłem na 175at. Ciągle bez zmian. Olej taki sam jak zawsze agrol utto. 

    • Przez Adars69
      .
    • Przez TOMASZ22
      Jestem po wymianie obu pomp w moim jelonku, wymieniłem oraz filtr oleju, a ciągnik nadal kiepsko podnosi
       
      Caps Lock!
    • Przez Bogdan0077
      Witam, 
      Nabyłem ciągnik i od początku aby skręcić kołami trzeba było wykonać dużo obrotow kierownicą. Teraz gdy np. Skręci się w lewo, to potem nie chce wrócić w prawo lub idzie to bardzo słabo, a kręcić kierownicą jest lekko. Na zgaszonym silniku orbitrol stawia opór ale jest takie "przeskakiwanie". Oleju jest odpowiednia ilość. Czy jest to problem z orbitrolem czy szukać gdzie indziej? 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj