Skocz do zawartości
Zaloguj się, aby obserwować  
raf21

claas protector

Polecane posty

Wybrane dla Ciebie
galeria
Claas
raf21    0

witam was potrzebuje waszej pomocy jak ustawic pierwsze sito w claas protector ile je otworzyc zeby dobrze czysciło tam jest na taki sterowniku 7 kresek na ktora dac alby było najlepiej a jak na tym ostatnio sicie jak ma byc jak go kupiłem było wszystko ok ale jak zaczał sasiad kombinowac to teraz troche mi nie za bardzo czysci POMOCY

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
raf21    0

przeczytałem na tym forum ze moze to byc tez wina kierownicy wiatru, wie ktos jak je dobrze ustawic najlepiej jakby ktos zrobił foto jak ktos posiada taki sprzet i podrzucił z gory dzieki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez panY
      Witam. Mam pytanie odnośnie ustawienia Claasa Dominatora 38s na rzepak.
    • Przez classmercator
      Mam zamiar kupic kombajn Claas Mercator z roku 1988 co sądzicie o tym kombajnie??
    • Przez grzesieks345
      Witam.
      Niedawno zakupiłem consula i jest to mój pierwszy kombajn a instrukcja po niemiecku i nic nie rozumiem. Problem jest taki, że motowidło i heder się podnoszą ale opuścić ich już nie da rady. O co chodzi? jak to opuścić? Proszę o pomoc.
    • Przez andrz17
      Witam forumowiczów. Żeby wymienić ogniwo w łańcuchu w podajniku pochyłym podpowiecie jak najlepiej za to się zabrać. Ogniwo zostało urwane i muszę je wymienić. Na łańcuchu bocznym żeby to było na środkowym to bym jakoś z okienka z góry to naprawił, a tak słaby dostęp.
    • Przez Akardin
      Witam , mam pewien problem , kombajn dostaje wibracji (az macha kabina przód tył ) podczas włączenia samej młocarni problem nie występuje natomiast jak załozyłem wszystkie pasy i włączyłem wszystko , sita podsiewacz wytrzasacze to powyzej 1000 obrotów na bebnie dostaje takiego jakby to powiedziec machania ze az macha całym kombajnem przod i tył , w czym może być problem może cos doradzicie ?
       
      PS i jeszcze jedna sprawa jest moze jakies ustawienie wysokosci podnoszenia gdyz sama gardziej podnosi do samej góry natomiast z hederem słychać takie stukniecie i wyzej nie idzie tylko sprezyny na tlokach sie cofaja.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.